<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-1000x600-c.jpg" />
	<meta property="og:url" content="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/" />
<meta property="og:title" content="Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG" />
<meta property="og:description" content="Atual presidente da Câmara Municipal, o vereador Marcelo Bandeira (PDT) mostrou que tem força política, inclusive na zona rural, e se elege para o quarto mandato de vereador pelo município de Guarabira. O parlamentar é um dos nomes do partido para a disputa da Presidência do Legislativo guarabirense. Marcelo foi o mais votado do grupo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/">
<meta name="twitter:title" content="Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG">
<meta name="twitter:description" content="Atual presidente da Câmara Municipal, o vereador Marcelo Bandeira (PDT) mostrou que tem força política, inclusive na zona rural, e se elege para o quarto mandato de vereador pelo município de Guarabira. O parlamentar é um dos nomes do partido para a disputa da Presidência do Legislativo guarabirense. Marcelo foi o mais votado do grupo [&hellip;]">

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG - Portal Mídia" />
	<meta property="og:description" content="Atual presidente da Câmara Municipal, o vereador Marcelo Bandeira (PDT) mostrou que tem força política, inclusive na zona rural, e se elege para o quarto mandato de vereador pelo município de Guarabira. O parlamentar é um dos nomes do partido para a disputa da Presidência do Legislativo guarabirense. Marcelo foi o mais votado do grupo [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2020-11-18T19:45:38+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2020/11/marcelo-bandeira.jpg" />
	<meta property="og:image:width" content="320" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Davi Carrero">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2020/11/marcelo-bandeira.jpg","width":320,"height":320},{"@type":"WebPage","@id":"https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#webpage","url":"https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/","name":"Marcelo se elege para o 4\u00ba mandado e pode disputar a Presid\u00eancia da CMG - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#primaryimage"},"datePublished":"2020-11-18T19:45:38+00:00","dateModified":"2020-11-18T19:45:38+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/9c17d40ee1a6b6da7f24dd6de1c00df9"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/9c17d40ee1a6b6da7f24dd6de1c00df9","name":"Davi Carrero","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=96&d=mm&r=g","caption":"Davi Carrero"},"description":"Davi Carrero \u00e9 jornalista (DTR 3342-PB). Acad\u00eamico de Direito e atua no Tribunal de Justi\u00e7a da Para\u00edba lotado na 3\u2022 Vara Mista de Sap\u00e9.","sameAs":["www.instagram.com/davicarrero"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG" href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-133303811-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3605a8e356625aa076625948852af063.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/290592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://portalmidia.net/?p=290592' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2020%2F11%2F18%2Fmarcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2020%2F11%2F18%2Fmarcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/amp/"></head>
<body class="post-template-default single single-post postid-290592 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/politica/"><span class="mvp-post-cat left">Politica</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">8 horas</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-18">18 de novembro de 2020</time></span>
														<meta itemprop="dateModified" content="2020-11-18"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/&amp;t=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG -&amp;url=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-1000x600-c.jpg&amp;description=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d6fae9f8fef7f4bbe8febbfef7fefcfebbebfae9fabbf4bbaf5921bbf6faf5fffafff4bbfebbebf4fffebbfff2e8ebeeeffae9bbfabbcbe9fee8f2ff5831f5f8f2fabbfffabbd8d6dcbdfaf6eba0d9d4dfc2a6d2bbfdf4eef5ffbbeff3f2e8bbfae9eff2f8f7febbf2f5effee9fee8eff2f5fcbbfaf5ffbbeff3f4eefcf3efbbf4fdbbe8f3fae9f2f5fcbbf2efbbecf2eff3bbe2f4eeb5bbd8f3fef8f0bbf2efbbf4eeefa1bbf3efefebe8a1b4b4ebf4e9effaf7f6f2fff2fab5f5feefb4a9aba9abb4aaaab4aaa3b4f6fae9f8fef7f4b6e8feb6fef7fefcfeb6ebfae9fab6f4b6aff4b6f6faf5fffafff4b6feb6ebf4fffeb6fff2e8ebeeeffae9b6fab6ebe9fee8f2fffef5f8f2fab6fffab6f8f6fcb4">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/&amp;t=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG -&amp;url=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-1000x600-c.jpg&amp;description=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#053a7670676f606671384864776660696a2576602560696062602575647764256a2531c7bf2568646b6164616a256025756a616025616c767570716477256425557760766c61c6af6b666c6425616425464842236468753e474a415c384c25636a706b6125716d6c76256477716c666960256c6b7160776076716c6b6225646b6125716d6a70626d71256a6325766d64776c6b62256c7125726c716d257c6a702b25466d60666e256c71256a70713f256d717175763f2a2a756a77716469686c616c642b6b60712a373537352a34342a343d2a6864776660696a2876602860696062602875647764286a28316a2868646b6164616a286028756a616028616c767570716477286428757760766c61606b666c64286164286668622a">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Atual presidente da Câmara Municipal, o vereador Marcelo Bandeira (PDT) mostrou que tem força política, inclusive na zona rural, e se elege para o quarto mandato de vereador pelo município de Guarabira. O parlamentar é um dos nomes do partido para a disputa da Presidência do Legislativo guarabirense. Marcelo foi o mais votado do grupo pedetista guarabirense com 946 votos.</p>
<p>O vereador fez uma campanha silenciosa na internet, mas de árdua busca pelo voto na zona rural e nas comunidades do perímetro urbano, sobretudo os bairros onde tem atuação política. Nas redes sociais, o vereador agradeceu ao povo guarabirense por mais um mandato e destacou o trabalho realizado por amigos e a militância. &#8220;Obrigado, Guarabira&#8221;, afirmou.</p>
<p>Marcelo Bandeira concedeu uma entrevista a TV Mídia.</p>
<p><iframe title="Entrevista completa com o vereador Marcelo Bandeira no Manhã de Notícias - 18/11/2020" width="740" height="416" src="https://www.youtube.com/embed/-OzjzbkdJaI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/marcelo-bandeira/" rel="tag">Marcelo Bandeira</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://portalmidia.net/2020/11/18/vitor-beltrao-se-elege-o-vereador-mais-votado-em-alagoinha/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Vitor Beltrão se elege o vereador mais votado em Alagoinha</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Guarabira: Divulgada lista de votos por seção nas eleições</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																													<a href="www.instagram.com/davicarrero" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Davi Carrero é jornalista (DTR 3342-PB). Acadêmico de Direito e atua no Tribunal de Justiça da Paraíba lotado na 3• Vara Mista de Sapé.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2020/11/18/entrevista-completa-com-o-vereador-marcelo-bandeira-no-manha-de-noticias-18-11-2020/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Screenshot_4-3-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Screenshot_4-3-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Entrevista completa com o vereador Marcelo Bandeira no Manhã de Notícias &#8211; 18/11/2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2020/08/21/vice-do-pdt-pode-ser-anunciado-por-marcelo-bandeira-saiba-quem-sera-presidente-da-camara-de-guarabira-fara-live-neste-sabado-22-e-podera-desvendar-o-misterio-em-torno-do-vice/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/uploads/" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/uploads/" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vice do PDT pode ser anunciado por Marcelo Bandeira; Saiba quem será,  Presidente da Câmara de Guarabira fará live neste sábado (22) e poderá desvendar o mistério em torno do vice</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2020/07/29/alianca-entre-o-mdb-e-o-cidadania-foi-pela-sobrevivencia-diz-marcelo-bandeira/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/uploads/" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/uploads/" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Aliança entre o MDB e o Cidadania foi “pela sobrevivência”, diz Marcelo Bandeira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-290592 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='290592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/politica/"><span class="mvp-post-cat left">Politica</span></a></h3>
												<h1 class="mvp-post-title left">Vitor Beltrão se elege o vereador mais votado em Alagoinha</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">8 horas</span> <p>em</p> <span class="mvp-post-date">18 de novembro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">Filho dos ex-prefeitos Ricardo Beltrão (falecido) e Alcione Beltrão, o advogado Vitor Beltrão (Cidadania) se elegeu o vereador mais votado nas eleições do último dia 15 de novembro.</p>
<p style="text-align: justify;">Amigos, eleitores e coordenadores de campanha vibram e dizem que o neto de Geraldo Beltrão (falecido) &#8220;arrebentou&#8221; as urnas.</p>
<p style="text-align: justify;">Vitor Beltrão foi votado por 842 eleitores, sendo o campeão de votos do pleito municipal. Em sua página no Facebook, Vitor agradeceu pela vitória e escreveu: &#8220;GRATIDÃO é o sentimento que me define!!! Agradeço profundamente aos 842 amigos que depositaram em mim tamanha confiança! Obrigado, Alagoinha&#8221;.</p>
<p style="text-align: justify;">A mãe de Vitor, a ex-prefeita Alcione Beltrão, mesmo não sendo eleita, comemorou a vitória do filho, dizendo ter certeza que ele vai atuar de forma propositiva, vigilante dos recursos públicos e em defesa do povo de Alagoinha. O vereador eleito disse, em conversa com apoiadores e amigos, que Alagoinha vai se orgulhar de seu mandato na Câmara Municipal.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Com FATO A FATO</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2020/11/18/vitor-beltrao-se-elege-o-vereador-mais-votado-em-alagoinha/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2020/11/18/vitor-beltrao-se-elege-o-vereador-mais-votado-em-alagoinha/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/politica/"><span class="mvp-post-cat left">Politica</span></a></h3>
												<h1 class="mvp-post-title left">Guarabira: Divulgada lista de votos por seção nas eleições</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">2 dias</span> <p>em</p> <span class="mvp-post-date">16 de novembro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">O Tribunal Regional Eleitoral da Paraíba divulgou a lista de votos por seção. Saiba em qual seção cada candidato foi mais votado.</p>
<p style="text-align: justify;">A lista encontra-se no site do TRE-PB.</p>
<p style="text-align: justify;">Clique abaixo e confira.</p>
<p style="text-align: justify;"><a href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/eleicao_2020_t1_guarabira_vereador-1/" rel="attachment wp-att-290433">Eleicao_2020_t1_Guarabira_Vereador (1)</a></p>
<p style="text-align: justify;"><a href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/eleicao_2020_t1_guarabira_prefeito/" rel="attachment wp-att-290434">Eleicao_2020_t1_Guarabira_Prefeito</a></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">RESULTADO DAS ELEIÇÕES MUNICIPAIS &#8211; 2020 &#8211; PB</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">2 dias</span> <p>em</p> <span class="mvp-post-date">16 de novembro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/michele/" title="Posts de michele" rel="author">michele</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira o resultado de Itapororoca, Mamanguape, Rio Tinto, Bahia da Traição, Mataraca</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/aeAJ83RKtxk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira o resultado de João Pessoa, Sobrado, Mari, Mulungu e Esperança</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/XXXHDb25i3s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira os Resultados de Solânea e Bananeiras</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/YnUnNmc5xy0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira o Resultado de votação para prefeito de Guarabira &#8211; PB</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/iCX7OBBJdD8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira o resultado dos Vereadores Eleitos em Guarabira &#8211; PB</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/RLvxza1Tso4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Confira os Resultados de Serra da Raiz, Sertãozinho, Borborema, Duas Estradas e Lagoa de Dentro</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/nPBBaaq9cSg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer">Eleições 2020: Confira os Resultados de Caiçara, Belém, Jacaraú, Logradouro e Pedro Regis</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer"></div>
<p><iframe src="https://www.youtube.com/embed/uj489iHvljg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v8.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2020/11/16/resultado-das-eleicoes-municipais-2020-pb/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2020/11/16/resultado-das-eleicoes-municipais-2020-pb/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
				<img src="https://portalmidia.net/wp-content/uploads/2020/10/bannerhonda-2.gif" />			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2020/11/18/vitor-beltrao-se-elege-o-vereador-mais-votado-em-alagoinha/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/vitor-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">8 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vitor Beltrão se elege o vereador mais votado em Alagoinha</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/marcelo-se-elege-para-o-4o-mandado-e-pode-disputar-a-presidencia-da-cmg/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/marcelo-bandeira-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">8 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marcelo se elege para o 4º mandado e pode disputar a Presidência da CMG</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/entrevista-completa-com-a-vereadora-jussara-maria-no-manha-de-noticias-18-11-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Screenshot_10-80x80-c.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">9 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrevista completa com a vereadora Jussara Maria no Manhã de Notícias &#8211; 18/11/2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/secretario-executivo-da-saude-do-estado-da-pb-fala-sobre-o-aumento-do-numero-de-casos-de-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Screenshot_1-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">12 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Secretário executivo da Saúde do estado da PB fala sobre o aumento do número de casos de COVID-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/plantao-coronavirus-dados-atualizados-da-paraiba-e-de-guarabira-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/maxresdefault-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">12 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Plantão Coronavírus: Dados Atualizados da Paraíba e de Guarabira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/entrevista-completa-com-o-vereador-marcelo-bandeira-no-manha-de-noticias-18-11-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Screenshot_4-3-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">12 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrevista completa com o vereador Marcelo Bandeira no Manhã de Notícias &#8211; 18/11/2020</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/ataques-ao-tse-reacende-tensao-entre-planalto-e-judiciario/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/ataque-ao-tse-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">14 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ataques ao TSE reacende tensão entre Planalto e Judiciário</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2020/11/18/oab-pb-realiza-desagravo-publico-contra-agressao-a-advogado-em-guarabira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/desagravo-oab-guarabira-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">17 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>OAB-PB realiza desagravo público contra agressão a advogado em Guarabira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2020/11/17/barreira-desaba-na-praia-de-pipa-e-tem-gente-soterrada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/WhatsApp-Image-2020-11-17-at-14.58.55-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/WhatsApp-Image-2020-11-17-at-14.58.55-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Barreira desaba na Praia de Pipa, e tem gente soterrada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/16/guarabira-resultados-de-votacao-das-eleicoes-2020-1o-turno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/eleitoral-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/eleitoral-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guarabira: Divulgada lista de votos por seção nas eleições</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/17/modelo-e-encontrado-morto-as-margens-de-rodovia-na-paraiba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/MISTER-JUAZEIRINHO-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/MISTER-JUAZEIRINHO-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Modelo é encontrado morto às margens de rodovia na Paraíba</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/16/raimundo-macedo-se-consolida-como-vereador-mais-votado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/01-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/01-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Raimundo Macedo se consolida como vereador mais votado em Guarabira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/17/parte-de-falesia-desaba-e-mata-casal-e-bebe-de-1-ano-em-pipa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/whatsapp-image-2020-11-17-at-12.48.02-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/whatsapp-image-2020-11-17-at-12.48.02-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Parte de falésia desaba e mata casal e bebê de 1 ano em Pipa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/16/resultado-das-eleicoes-municipais-2020-pb/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/WhatsApp-Image-2020-11-16-at-13.45.57-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/WhatsApp-Image-2020-11-16-at-13.45.57-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>RESULTADO DAS ELEIÇÕES MUNICIPAIS &#8211; 2020 &#8211; PB</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/16/utis-para-covid-19-de-4-hospitais-da-grande-joao-pessoa-tem-ocupacao-acima-de-70/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Coronavirus-1-683x388-1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/Coronavirus-1-683x388-1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>UTIs para Covid-19 de 4 hospitais da Grande João Pessoa têm ocupação acima de 70%</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2020/11/17/vice-presidente-da-aplp-e-ex-diretor-do-lyceu-morre-vitima-de-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/abraao_alves_de_carvalho-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/11/abraao_alves_de_carvalho-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vice-presidente da APLP e ex-diretor do Lyceu, morre vítima de covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/46e0a3a53db06089fe87fe65f93a9ffa.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d0447fb6bd","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"636edd8d89","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d86ca57b7e","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"47e849b8b4","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-11-19 00:57:11 -->