<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-1000x600-c.jpg" />
	<meta property="og:url" content="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/" />
<meta property="og:title" content="Motorista de aplicativo é baleado durante assalto" />
<meta property="og:description" content="Um motorista de aplicativo, de 39 anos, foi ferido com um tiro no braço, na madrugada desta sexta-feira (22), na cidade de Santa Rita, na Grande João Pessoa. A vítima também é policial militar, lotado na Cavalaria. De acordo com as investigações da Polícia Militar (PM), a vítima deu entrada por volta das 0h45 e informou que [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/">
<meta name="twitter:title" content="Motorista de aplicativo é baleado durante assalto">
<meta name="twitter:description" content="Um motorista de aplicativo, de 39 anos, foi ferido com um tiro no braço, na madrugada desta sexta-feira (22), na cidade de Santa Rita, na Grande João Pessoa. A vítima também é policial militar, lotado na Cavalaria. De acordo com as investigações da Polícia Militar (PM), a vítima deu entrada por volta das 0h45 e informou que [&hellip;]">

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Motorista de aplicativo é baleado durante assalto - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Motorista de aplicativo é baleado durante assalto - Portal Mídia" />
	<meta property="og:description" content="Um motorista de aplicativo, de 39 anos, foi ferido com um tiro no braço, na madrugada desta sexta-feira (22), na cidade de Santa Rita, na Grande João Pessoa. A vítima também é policial militar, lotado na Cavalaria. De acordo com as investigações da Polícia Militar (PM), a vítima deu entrada por volta das 0h45 e informou que [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-01-22T11:31:49+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13.jpg" />
	<meta property="og:image:width" content="687" />
	<meta property="og:image:height" content="463" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Davi Carrero">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13.jpg","width":687,"height":463},{"@type":"WebPage","@id":"https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#webpage","url":"https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/","name":"Motorista de aplicativo \u00e9 baleado durante assalto - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#primaryimage"},"datePublished":"2021-01-22T11:31:49+00:00","dateModified":"2021-01-22T11:31:49+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/9c17d40ee1a6b6da7f24dd6de1c00df9"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/9c17d40ee1a6b6da7f24dd6de1c00df9","name":"Davi Carrero","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=96&d=mm&r=g","caption":"Davi Carrero"},"description":"Davi Carrero \u00e9 jornalista (DTR 3342-PB). Acad\u00eamico de Direito e atua no Tribunal de Justi\u00e7a da Para\u00edba lotado na 3\u2022 Vara Mista de Sap\u00e9.","sameAs":["www.instagram.com/davicarrero"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Motorista de aplicativo é baleado durante assalto" href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-133303811-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/2148f96e15f3214dc7e245f7084edf00.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/293501" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://portalmidia.net/?p=293501' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F01%2F22%2Fmotorista-de-aplicativo-e-baleado-durante-assalto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F01%2F22%2Fmotorista-de-aplicativo-e-baleado-durante-assalto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/amp/"></head>
<body class="post-template-default single single-post postid-293501 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Motorista de aplicativo é baleado durante assalto</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Motorista de aplicativo é baleado durante assalto</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">16 minutos</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-22">22 de janeiro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-01-22"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/&amp;t=Motorista de aplicativo é baleado durante assalto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Motorista de aplicativo é baleado durante assalto -&amp;url=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-1000x600-c.jpg&amp;description=Motorista de aplicativo é baleado durante assalto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e8cad1cad7ccd6d1c485c1c085c4d5c9ccc6c4d1ccd3ca85660c85c7c4c9c0c4c1ca85c1d0d7c4cbd1c085c4d6d6c4c9d1ca83c4c8d59ee7eae1fc98ec85c3cad0cbc185d1cdccd685c4d7d1ccc6c9c085cccbd1c0d7c0d6d1cccbc285c4cbc185d1cdcad0c2cdd185cac385d6cdc4d7cccbc285ccd185d2ccd1cd85dccad08b85e6cdc0c6ce85ccd185cad0d19f85cdd1d1d5d69f8a8ad5cad7d1c4c9c8ccc1ccc48bcbc0d18a979597948a95948a97978ac8cad1cad7ccd6d1c488c1c088c4d5c9ccc6c4d1ccd3ca88c088c7c4c9c0c4c1ca88c1d0d7c4cbd1c088c4d6d6c4c9d1ca8a">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/&amp;t=Motorista de aplicativo é baleado durante assalto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Motorista de aplicativo é baleado durante assalto -&amp;url=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-1000x600-c.jpg&amp;description=Motorista de aplicativo é baleado durante assalto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Motorista de aplicativo é baleado durante assalto https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#17286462757d7274632a5a786378657e6463763773723776677b7e7476637e617837d4be3775767b72767378377362657679637237766464767b637831767a672c5558534e2a5e37717862797337637f7e64377665637e747b72377e796372657264637e79703776797337637f7862707f6337787137647f76657e7970377e6337607e637f376e78623937547f72747c377e63377862632d377f636367642d383867786563767b7a7e737e76397972633825272526382726382525387a786378657e6463763a73723a76677b7e7476637e61783a723a75767b727673783a736265767963723a766464767b637838">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p class="bodytext" style="text-align: justify;">Um motorista de aplicativo, de 39 anos, foi ferido com um tiro no braço, na madrugada desta sexta-feira (22), na cidade de Santa Rita, na Grande <a href="https://www.portalt5.com.br/noticias/resultado-de-busca/?tx_cwnews%5Bterm%5D=Jo%C3%A3o+Pessoa" target="_blank" rel="noopener">João Pessoa</a>. A vítima também é policial militar, lotado na Cavalaria.</p>
<p class="bodytext" style="text-align: justify;">De acordo com as investigações da <a href="https://www.portalt5.com.br/noticias/resultado-de-busca/?tx_cwnews%5Bterm%5D=Pol%C3%ADcia+militar" target="_blank" rel="noopener">Polícia Militar (PM)</a>, a vítima deu entrada por volta das 0h45 e informou que estava no bairro de Tambaú, na capital paraibana, quando três suspeitos solicitaram a corrida por meio de um aplicativo e entraram no veículo em direção ao município onde ocorreu o assalto.</p>
<p class="bodytext" style="text-align: justify;">Ao chegarem a Santa Rita, os bandidos mandaram o motorista descer e anunciaram o assalto. O condutor reagiu, mas terminou baleado. A vítima foi socorrida por uma viatura da PM ao Hospital de Trauma, onde foi atendido e recebeu alta.</p>
<p class="bodytext" style="text-align: justify;">Às 04h45, a polícia afirmou que um homem foi encontrado ferido com tiros na cabeça, em Várzea Nova, distrito de Santa Rita. O jovem sem documentação foi socorrido pelo Serviço de Atendimento Móvel de Urgência (Samu). A polícia ainda não sabe se o paciente tem ligação com a ocorrência do motorista por aplicativo.</p>
<p style="text-align: justify;">t5</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/assalto/" rel="tag">Assalto</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://portalmidia.net/2021/01/22/uepb-lanca-novos-editais-para-15-mil-alunos-receberem-auxilio-conectividade/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>UEPB lança novos editais para 1,5 mil alunos receberem auxílio conectividade</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/01/22/quem-nao-se-vacinar-podera-ser-demitido-do-trabalho/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Quem não se vacinar poderá ser demitido do trabalho</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																													<a href="www.instagram.com/davicarrero" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Davi Carrero é jornalista (DTR 3342-PB). Acadêmico de Direito e atua no Tribunal de Justiça da Paraíba lotado na 3• Vara Mista de Sapé.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2021/01/21/atualizacao-novas-informacoes-sobre-o-assalto-ao-mercadinho-de-gama/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-3-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-3-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ATUALIZAÇÃO: NOVAS INFORMAÇÕES SOBRE O ASSALTO AO MERCADINHO DE GAMA</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/01/16/policia-recupera-objetos-do-assalto-entre-mari-e-guarabira/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia recupera objetos do assalto entre Marí e Guarabira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2020/12/28/policia-prende-suspeitos-de-balear-comerciante-que-reagiu-a-assalto-na-pb/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/12/arma-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/12/arma-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Polícia prende suspeitos de balear comerciante que reagiu a assalto, na PB</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-293501 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='293501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">Prefeito na Paraíba revoga decreto que permitia sacrifício de animais</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">35 segundos</span> <p>em</p> <span class="mvp-post-date">22 de janeiro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">Após a repercussão negativa do decreto que autorizava o sacrifício de animais em situação de rua, o prefeito da cidade de Brejo do Cruz no interior da Paraíba, Tales Torricelli, voltou atrás e disse que em breve emitirá novo documento.</p>
<p style="text-align: justify;">Ainda conforme o prefeito a gestão irá cumprir o que manda a lei e nenhum animal ainda foi sacrificado nem será.</p>
<p style="text-align: justify;">“Vamos revogar em breve e emitir um novo após dialogar com as entidades judiciais e protetora de animais para tomarmos a melhor solução para resolver o problema dos animais de rua que estão pondo em risco a vida das pessoas” disse.</p>
<div id="extra_content" class="extra_content">
<p style="text-align: justify;">ENTENDA:</p>
<p style="text-align: justify;">O decreto que data de 18 de janeiro diz em seu artigo 7 que os animais recolhidos das ruas, que não tiverem dono, poderão ser sacrificados a critério da autoridade sanitária.</p>
<p style="text-align: justify;">pbagora</p>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/01/22/prefeito-na-paraiba-revoga-decreto-que-permitia-sacrificio-de-animais/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/01/22/prefeito-na-paraiba-revoga-decreto-que-permitia-sacrificio-de-animais/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">UEPB lança novos editais para 1,5 mil alunos receberem auxílio conectividade</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">6 minutos</span> <p>em</p> <span class="mvp-post-date">22 de janeiro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">A Universidade Estadual da Paraíba (UEPB) lançou dois editais que continua com o Programa Auxílio Conectividade para auxiliar os alunos em situação econômica vulnerável com a conectividade para as aulas remotas na instituição. Um dos editais lançados oferece mil bolsas para a contratação de internet em caráter emergencial, e o outro edital oferece 500 bolsas para compra de equipamentos.</p>
<p style="text-align: justify;">A Universidade Estadual da Paraíba (UEPB) lançou dois editais que continua com o Programa Auxílio Conectividade para auxiliar os alunos em situação econômica vulnerável com a conectividade para as aulas remotas na instituição. Um dos editais lançados oferece mil bolsas para a contratação de internet em caráter emergencial, e o outro edital oferece 500 bolsas para compra de equipamentos.</p>
<p style="text-align: justify;">g1 pb</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/01/22/uepb-lanca-novos-editais-para-15-mil-alunos-receberem-auxilio-conectividade/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/01/22/uepb-lanca-novos-editais-para-15-mil-alunos-receberem-auxilio-conectividade/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">Quem não se vacinar poderá ser demitido do trabalho</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/15445fe14302a5d855688bd8bccafa7a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">19 minutos</span> <p>em</p> <span class="mvp-post-date">22 de janeiro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/davi/" title="Posts de Davi Carrero" rel="author">Davi Carrero</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;">Quem não se vacinar contra a <a href="https://portalcorreio.com.br/t/coronavirus/" target="_blank" rel="noopener noreferrer"><strong>Covid-19</strong></a> poderá receber punições no trabalho, podendo chegar a sofrer demissão por justa causa. Em virtude de decisão do Supremo Tribunal Federal (STF), que indicou que cada Estado da Federação pode tornar a vacinação obrigatória, o funcionário de uma empresa que se recusar a ser imunizado, desobedecendo a determinação estatal, pode ser enquadrado por atentar contra a saúde pública, pois o interesse coletivo prevalece sobre o individual.</p>
<p style="text-align: justify;">portalcorreio</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/01/22/quem-nao-se-vacinar-podera-ser-demitido-do-trabalho/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/01/22/quem-nao-se-vacinar-podera-ser-demitido-do-trabalho/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
				<img src="https://portalmidia.net/wp-content/uploads/2020/10/bannerhonda-2.gif" />			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/01/22/prefeito-na-paraiba-revoga-decreto-que-permitia-sacrificio-de-animais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/PREFEITO-80x80-c.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">35 segundos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeito na Paraíba revoga decreto que permitia sacrifício de animais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/ultimos-dias-de-inscricao-para-cursos-tecnicos-do-senar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/curso-tecnico-210118-144937-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Últimos dias de inscrição para cursos técnicos do Senar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/digital-influencer-vai-para-a-uti-apos-procedimento-estetico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/liliane-amorim-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mulher e Beleza</span><span class="mvp-cd-date left relative">4 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Digital influencer vai para a UTI após procedimento estético</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/uepb-lanca-novos-editais-para-15-mil-alunos-receberem-auxilio-conectividade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/uepb-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">6 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>UEPB lança novos editais para 1,5 mil alunos receberem auxílio conectividade</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/motorista-de-aplicativo-e-baleado-durante-assalto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/csm_HOSPITAL-DE-TRAUMA-DE-JOAO-PESSOA-FOTO-ASCOM-DIVULGAAO-2-scaled_9891c2aa13-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">16 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motorista de aplicativo é baleado durante assalto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/quem-nao-se-vacinar-podera-ser-demitido-do-trabalho/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/6zomh4r9xl_8tlunx85dw_file-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">19 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Quem não se vacinar poderá ser demitido do trabalho</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/advogado-e-preso-apos-descumprir-medida-protetiva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Central-de-Policia-Civil_Divulgacao-1-696x425-1-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">21 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Advogado é preso após descumprir medida protetiva</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/01/22/mpf-oferece-canais-para-denunciar-desvios-de-vacinas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/vacina-covid-696x464-2-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">23 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>MPF oferece canais para denunciar desvios de vacinas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/01/19/policia-prende-suspeitos-de-assaltos-em-cg-e-solanea/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/61C74CBA-2758-4EEB-A430-23066F0E224D-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/61C74CBA-2758-4EEB-A430-23066F0E224D-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia prende suspeitos de assaltos em CG e Solânea</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/19/regiao-de-guarabira-recebe-remessa-com-2-147-doses-do-imunizante-coronavac/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/vacina_Gba-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/vacina_Gba-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Região de Guarabira recebe remessa com 2.147 doses do imunizante CoronaVac</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/19/policia-prende-suspeitos-de-assalto-captura-foragido-e-apreende-arma-de-fogo-em-riachao-do-poco-e-sape-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/3FB4E2D3-9F2F-4EEA-BBFD-F4C776BABA3C-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/3FB4E2D3-9F2F-4EEA-BBFD-F4C776BABA3C-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia prende suspeitos de assalto, captura foragido e apreende arma de fogo em Riachão do Poço e Sapé</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/20/paraiba-confirma-238-novos-casos-de-covid-19-e-10-obitos-nesta-terca-feira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/2021165617959g-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/2021165617959g-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paraíba confirma 238 novos casos de Covid-19 e 10 óbitos nesta terça-feira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/19/familiar-de-agricultor-atropelado-neste-sabado-16-pede-justica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-2-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_2-2-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FAMÍLIAR DE AGRICULTOR ATROPELADO NESTE SÁBADO (16) PEDE JUSTIÇA!</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/20/tribunal-de-justica-do-estado-dispensa-parte-de-seus-estagiarios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/pres_marcio_da_boas_vindas_aos_estagiarios_forum_civel_31_01_20_257-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/pres_marcio_da_boas_vindas_aos_estagiarios_forum_civel_31_01_20_257-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tribunal de Justiça do Estado dispensa parte de seus estagiários</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/19/atualizacao-do-caso-enzo-entenda-o-drama-vivido-pela-mae/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_4-1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_4-1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ATUALIZAÇÃO DO CASO ENZO: ENTENDA O DRAMA VIVIDO PELA MÃE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/01/19/ganhadora-da-promocao-to-de-honda-to-na-midia-recebeu-premio-neste-fim-de-semana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/WhatsApp-Image-2021-01-18-at-20.54.55-1-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/WhatsApp-Image-2021-01-18-at-20.54.55-1-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>GANHADORA DA PROMOÇÃO &#8221;TÔ DE HONDA, TÔ NA MÍDIA&#8221; RECEBEU PRÊMIO NESTE FIM DE SEMANA</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"93d01ad070","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"fbf3c85f06","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"dd77259ee4","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7bff65f6bc","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2021-01-22 08:48:04 -->