<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-1000x600-c.jpg" />
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7264766936250160"
     crossorigin="anonymous"></script>
<meta property="og:url" content="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/" />
<meta property="og:title" content="Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia" />
<meta property="og:description" content="Preso acusado de roubar correspondente bancário em Pirpirituba Às 15h30 desta terça-feira (25) na cidade de Pirpirituba-PB, um homem foi preso após ter efetuado um roubo a um correspondente bancário que funciona em uma farmácia. Após a denúncia do roubo, as policiais militares se deslocaram até o local do fato, onde foram informados que um [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/">
<meta name="twitter:title" content="Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia">
<meta name="twitter:description" content="Preso acusado de roubar correspondente bancário em Pirpirituba Às 15h30 desta terça-feira (25) na cidade de Pirpirituba-PB, um homem foi preso após ter efetuado um roubo a um correspondente bancário que funciona em uma farmácia. Após a denúncia do roubo, as policiais militares se deslocaram até o local do fato, onde foram informados que um [&hellip;]">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia - Portal Mídia" />
	<meta property="og:description" content="Preso acusado de roubar correspondente bancário em Pirpirituba Às 15h30 desta terça-feira (25) na cidade de Pirpirituba-PB, um homem foi preso após ter efetuado um roubo a um correspondente bancário que funciona em uma farmácia. Após a denúncia do roubo, as policiais militares se deslocaram até o local do fato, onde foram informados que um [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-05-26T10:34:32+00:00" />
	<meta property="article:modified_time" content="2021-05-26T12:03:58+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a.jpg" />
	<meta property="og:image:width" content="575" />
	<meta property="og:image:height" content="816" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Larissa Barbosa">
	<meta name="twitter:label2" value="Est. tempo de leitura">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a.jpg","width":575,"height":816},{"@type":"WebPage","@id":"https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#webpage","url":"https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/","name":"Assaltante de correspondente banc\u00e1rio em Pirpirituba \u00e9 preso em flagrante pela pol\u00edcia - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#primaryimage"},"datePublished":"2021-05-26T10:34:32+00:00","dateModified":"2021-05-26T12:03:58+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43","name":"Larissa Barbosa","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=96&d=mm&r=g","caption":"Larissa Barbosa"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia" href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-133303811-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/2148f96e15f3214dc7e245f7084edf00.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/301125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://portalmidia.net/?p=301125' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F05%2F26%2Fassaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F05%2F26%2Fassaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/amp/"></head>
<body class="post-template-default single single-post postid-301125 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">3 horas</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-26">26 de maio de 2021</time></span>
														<meta itemprop="dateModified" content="2021-05-26"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/&amp;t=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia -&amp;url=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-1000x600-c.jpg&amp;description=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#556a2620373f30362168142626343921343b213075313075363a27273026253a3b31303b21307537343b3696f4273c3a75303875053c27253c273c212037347596fc75252730263a753038753339343227343b2130752530393475253a3996f8363c34733438256e171a110c681c75333a203b3175213d3c26753427213c363930753c3b2130273026213c3b3275343b3175213d3a20323d21753a3375263d34273c3b32753c2175223c213d752c3a207b75163d30363e753c21753a20216f753d212125266f7a7a253a27213439383c313c347b3b30217a676567647a65607a67637a342626343921343b213078313078363a27273026253a3b31303b21307837343b3634273c3a78303878253c27253c273c21203734783078252730263a783038783339343227343b2130782530393478253a393c363c347a">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/&amp;t=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia -&amp;url=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-1000x600-c.jpg&amp;description=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#4c733f392e26292f38710d3f3f2d20382d2238296c28296c2f233e3e293f3c232228292238296c2e2d222f8fed3e25236c29216c1c253e3c253e2538392e2d6c8fe56c3c3e293f236c29216c2a202d2b3e2d2238296c3c29202d6c3c23208fe12f252d6a2d213c770e03081571056c2a233922286c3824253f6c2d3e38252f20296c252238293e293f3825222b6c2d22286c382423392b24386c232a6c3f242d3e25222b6c25386c3b2538246c352339626c0f24292f276c25386c233938766c2438383c3f7663633c233e382d20212528252d62222938637e7c7e7d637c79637e7a632d3f3f2d20382d223829612829612f233e3e293f3c23222829223829612e2d222f2d3e2523612921613c253e3c253e2538392e2d6129613c3e293f23612921612a202d2b3e2d223829613c29202d613c2320252f252d63">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><img loading="lazy" class="alignnone size-full wp-image-301127" src="https://portalmidia.net/wp-content/uploads/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a.jpg" alt="" width="575" height="816" srcset="https://portalmidia.net/wp-content/uploads/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a.jpg 575w, https://portalmidia.net/wp-content/uploads/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-211x300.jpg 211w" sizes="(max-width: 575px) 100vw, 575px" /></p>
<p style="text-align: justify">Preso acusado de roubar correspondente bancário em Pirpirituba</p>
<p style="text-align: justify">Às 15h30 desta terça-feira (25) na cidade de Pirpirituba-PB, um homem foi preso após ter efetuado um roubo a um correspondente bancário que funciona em uma farmácia.</p>
<p style="text-align: justify">Após a denúncia do roubo, as policiais militares se deslocaram até o local do fato, onde foram informados que um homem em uma motocicleta Yamaha YBR, de cor prata teria chegado até o estabelecimento e simulando estar armado, porém não exibiu nenhuma arma de fogo, exigindo que a vítima repassasse o aparelho celular e uma quantia em dinheiro (aproximadamente R$400,00) e fugido do local com destino ignorado.</p>
<p style="text-align: justify">Câmeras de segurança captaram imagens do acusado e da motocicleta utilizada por ele no delito, Cujas imagens foram fundamentais para que as guarnições policiais procedessem o rápido cerco policial no Bairro da Caixa D’água, no que após sucessivas diligências e incursões, restaram por localizar e prender em flagrante delito por roubo o meliante, apreendendo em seu poder a quantia roubada e a motocicleta Yamaha YBR, de cor prata, placa MNW-1438.</p>
<p style="text-align: justify">Diante do flagrante e das apreensões do dinheiro e da moto utilizada no crime, o criminoso foi conduzido e apresentado ao delegado plantonista, onde foi autuado em flagrante delito por roubo.</p>
<p style="text-align: justify">O dinheiro recuperado foi devolvido ao seu proprietário.</p>
<p style="text-align: justify">Após consulta no CNJ, foi confirmado que contra o acusado havia uma mandado de prisão pendente de cumprimento pelos crimes de roubo, falsa identidade e porte ilegal de arma de fogo.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/assaltante/" rel="tag">assaltante</a><a href="https://portalmidia.net/tag/assaltante-de-correspondente-bancario/" rel="tag">Assaltante de correspondente bancário</a><a href="https://portalmidia.net/tag/pirpirituba/" rel="tag">Pirpirituba</a><a href="https://portalmidia.net/tag/preso-em-flagrante-pela-policia/" rel="tag">preso em flagrante pela polícia</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/05/26/preso-em-joao-pessoa-integrante-da-mafia-aguarda-solicitacao-do-governo-italiano-ao-stf-para-ser-extraditado-a-italia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Preso em João Pessoa, integrante da máfia aguarda solicitação do governo italiano ao STF para ser extraditado à Itália</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2021/03/08/acidente-de-moto-na-rodovia-que-liga-pirpirituba-a-belem-deixa-um-morto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/03/Screenshot_10-1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/03/Screenshot_10-1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Acidente de moto na rodovia que liga Pirpirituba a Belém deixa um morto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/01/21/assaltante-se-da-mal-apos-tentativa-de-assalto-proximo-a-central-de-policia-em-joao-pessoa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_6-3-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/01/Screenshot_6-3-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ASSALTANTE SE DÁ MAL APÓS TENTATIVA DE ASSALTO PRÓXIMO A CENTRAL DE POLÍCIA EM JOÃO PESSOA</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2020/12/28/jovem-morre-e-outro-fica-ferido-na-pb-entre-guarabira-e-pirpirituba/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/12/IMG-20201227-WA0572-600x522-1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/12/IMG-20201227-WA0572-600x522-1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Jovem morre e outro fica ferido na PB entre Guarabira e Pirpirituba</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-301125 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='301125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Preso em João Pessoa, integrante da máfia aguarda solicitação do governo italiano ao STF para ser extraditado à Itália</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">3 horas</span> <p>em</p> <span class="mvp-post-date">26 de maio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="row content-head non-featured ">
<div class="medium-centered subtitle">
<h2 class="content-head__subtitle" style="text-align: justify">Rocco Morabito, um dos 10 fugitivos mais perigosos do mundo, deixou o estado em um avião da Polícia Federal. Ele era procurado pela polícia italiana desde a década de 1990.</h2>
</div>
</div>
<div class="content__signa-share" style="text-align: justify">
<div class="content__signature">
<div class="content-publication-data">
<div class="content-publication-data__text"></div>
</div>
</div>
</div>
<div class="mc-article-body">
<article>
<div class="bs-video-block mc-column content-media content-video" style="text-align: justify" data-block-type="backstage-video" data-block-id="0">
<div class="content-media__container">
<p class="content-media__description">Mafioso italiano preso em João Pessoa deixa a Paraíba em avião da Polícia Federal</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="61" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O mafioso italiano Rocco Morabito, 2º mais procurado da Itália e que foi preso pela Interpol em um hotel de João Pessoa, na segunda-feira (24), deixou a Paraíba na tarde desta terça-feira (25). Rocco é considerado um dos 10 traficantes mais perigosos da máfia italiana e estava foragido desde 2019, quando fugiu de um presídio no Uruguai enquanto aguardava a extradição.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles" style="text-align: justify" data-block-type="raw" data-block-weight="30" data-block-id="3">
<p>&nbsp;</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" style="text-align: justify" data-block-type="backstage-photo" data-block-id="4">
<div class="mc-column content-media__container">
<div class="content-media-container glb-skeleton-box">
<figure class="content-media-figure"><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://s2.glbimg.com/WZFwY987uzLvqOiLkzwZolta3A8=/136x0:1920x886/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/8/t/EluY30RjmJWzKbIk1FUw/aviaopf2.jpg" alt="Mafioso italiano preso em João Pessoa deixa a Paraíba em avião da Polícia Federal — Foto: TV Cabo Branco/Reprodução" /></figure>
</div>
<p class="content-media__description ">Mafioso italiano preso em João Pessoa deixa a Paraíba em avião da Polícia Federal — Foto: TV Cabo Branco/Reprodução</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="39" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Rocco deixou a Paraíba em um avião da Polícia Federal, que decolou do Aeroporto Internacional Presidente Castro Pinto, na Região Metropolitana de João Pessoa, por volta das 13h, com destino não divulgado pela PF por motivos de segurança.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="52" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A prisão de Rocco Morabito aconteceu em um hotel no bairro de Tambaú. Com ele estavam outros dois estrangeiros, sendo um italiano identificado como Vicenzo, que também está na lista dos 30 mais procurados da Itália. O outro homem que estava no local não tinha nenhum mandado de busca por nenhuma polícia.</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" style="text-align: justify" data-block-type="backstage-photo" data-block-id="8">
<div class="mc-column content-media__container">
<div class="content-media-container glb-skeleton-box">
<figure class="content-media-figure"><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://s2.glbimg.com/TUwcNzy7a4zR8bKQgrMpPUoPh3U=/0x0:1920x889/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/A/6/m4fo03TtK5EGDeHF5iTw/comboio.jpg" alt="Comboio transporta mafioso italiano preso em João Pessoa para avião da Polícia Federal — Foto: TV Cabo Branco/Reprodução" /></figure>
</div>
<p class="content-media__description ">Comboio transporta mafioso italiano preso em João Pessoa para avião da Polícia Federal — Foto: TV Cabo Branco/Reprodução</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="50" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Nesta terça-feira, a Polícia Federal concedeu uma entrevista coletiva falando sobre a prisão. Rocco e Vicenzo são integrantes da ‘Ndrangheta, uma associação mafiosa da Itália considerada uma das mais perigosas do mundo, estando envolvida em crimes de tráfico de drogas, de armas, de pessoas e também lavagem de dinheiro.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="48" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Morabito é procurado pela polícia italiana desde a década de 1990. Em 2017 ele foi preso no Uruguai, após investigações conjuntas entre polícias de vários países, mas fugiu da cadeia dois anos depois. Desde então, a polícia apura a passagem dele por pelo menos três estados brasileiros.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="54" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“A operação que resultou na prisão dele iniciou-se ano passado, com o projeto I-Can, que envolve 11 países contra a ‘Ndrangheta e a partir disso fortalecemos a busca pelo Rocco. Recentemente descobrimos que ele estava na Paraíba e conseguimos prendê-lo em João Pessoa”, disse Paulo Gustavo Maiurino, diretor geral da PF na coletiva.</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" style="text-align: justify" data-block-type="backstage-photo" data-block-id="13">
<div class="mc-column content-media__container">
<div class="content-media-container glb-skeleton-box">
<figure class="content-media-figure"><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://s2.glbimg.com/hGZL7gq_ogQlGk6sD3ZWKC0nxXw=/0x0:1366x768/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/Z/W/97QlzMTEyA5mSemHwjvg/coletiva-pf.jpg" alt="Polícia Federal concedeu entrevista coletiva onde detalhou a prisão de Rocco Morabito — Foto: Reprodução/PF/YouTube" /></figure>
</div>
<p class="content-media__description ">Polícia Federal concedeu entrevista coletiva onde detalhou a prisão de Rocco Morabito — Foto: Reprodução/PF/YouTube</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="45" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Rocco foi preso após um mandado de prisão para fins de extradição emitido pelo Supremo Tribunal Federal (STF). De acordo com a PF, ainda não se tem como cravar para que país o italiano será extraditado e que o processo vai tramitar todo pelo STF.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="54" data-block-id="15">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conforme o coordenador geral de Cooperação Internacional da PF, Luiz Roberto Ungaretti, a partir da prisão dele agora vai ser investigada a atividade dele desde a fuga do Uruguai. “Partiremos para outras etapas da investigação, em busca dos capitais ativos, que com certeza ele ainda estava realizando as atividades criminosas mundo afora”, explicou.</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" style="text-align: justify" data-block-type="backstage-photo" data-block-id="16">
<div class="mc-column content-media__container">
<div class="content-media-container glb-skeleton-box">
<figure class="content-media-figure"><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://s2.glbimg.com/KAGVQQiDAJ2WwBjHIl2z9d92N7Q=/0x0:950x1024/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/1/j/5I7dAMSBm2dXQqySuwBw/000-9ap36c.jpg" alt="Imagem de Rocco Morabito quando foi detido no Uruguai — Foto: Divulgação/Via AFP" /></figure>
</div>
<p class="content-media__description ">Imagem de Rocco Morabito quando foi detido no Uruguai — Foto: Divulgação/Via AFP</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="36" data-block-id="17">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O chefe da Interpol no Brasil, Bruno Samezima, diz que há indicativos de que ele estava envolvido em atividades criminosas no Brasil, mas que a prisão dele tem uma relevância muito maior para a Itália.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="49" data-block-id="19">
<p class="content-text__container " style="text-align: justify" data-track-category="Link no Texto" data-track-links="">“A presença dele aqui é, para nós, um indicativo de que sim, ele pode estar envolvido em atividades ilícitas aqui. Muitas informações são sigilosas, mas vamos apurar tudo o que ele estava fazendo aqui no Brasil, como ele se manteve neste tempo e o cronograma das ações dele”, completou.</p>
<p style="text-align: justify" data-track-category="Link no Texto" data-track-links="">G1</p>
</div>
</div>
</article>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/05/26/preso-em-joao-pessoa-integrante-da-mafia-aguarda-solicitacao-do-governo-italiano-ao-stf-para-ser-extraditado-a-italia/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/05/26/preso-em-joao-pessoa-integrante-da-mafia-aguarda-solicitacao-do-governo-italiano-ao-stf-para-ser-extraditado-a-italia/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Homicídio é registrado na manhã desta sexta-feira (21) na região metropolitana de Patos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">5 dias</span> <p>em</p> <span class="mvp-post-date">21 de maio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: justify"><img loading="lazy" class="alignnone size-full wp-image-300856" src="https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n.jpg" alt="" width="843" height="843" srcset="https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n.jpg 843w, https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n-300x300.jpg 300w, https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n-150x150.jpg 150w, https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n-768x768.jpg 768w, https://portalmidia.net/wp-content/uploads/2021/05/189038793_320792249418227_5301194989649433290_n-80x80.jpg 80w" sizes="(max-width: 843px) 100vw, 843px" /></div>
<div dir="auto" style="text-align: justify"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify">
<div dir="auto">Nesta sexta-feira dia 21 de maio, aproximadamente às 5 horas da manhã foi morto a tiros um homem conhecido como Sueldo, sua idade é desconhecida, o homicídio aconteceu em uma estrada no Sítio Serrota no município de Passagem que faz parte da região metropolitana de Patos.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify">
<div dir="auto">Conforme foi verificado, o indivíduo foi vítima de um tiro de pistola no pescoço e um tiro de espingarda calibre 12 na cabeça, além disso foi encontrada também uma marca de facada nas costelas.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify">
<div dir="auto">De acordo com as informações, o homem já havia passado pela polícia por crimes relacionados a drogas e a roubos naquela região.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q" style="text-align: justify">
<div dir="auto">A investigação do crime ainda está em andamento e até o momento não há informações sobre os suspeitos.</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto" style="text-align: justify">PatosOnline</div>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/05/21/homicidio-e-registrado-na-manha-desta-sexta-feira-21-na-regiao-metropolitana-de-patos/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/05/21/homicidio-e-registrado-na-manha-desta-sexta-feira-21-na-regiao-metropolitana-de-patos/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/policial/"><span class="mvp-post-cat left">Policial</span></a></h3>
												<h1 class="mvp-post-title left">Polícia encerra festas com aglomerações em quatro cidades da Paraíba</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">1 semana</span> <p>em</p> <span class="mvp-post-date">17 de maio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="row content-head non-featured ">
<div class="title">
<h1 class="content-head__title" style="text-align: justify"><img class="i-amphtml-fill-content i-amphtml-replaced-content" style="font-size: 16px" src="https://s2.glbimg.com/sDKlzpW64urpKC4YKqVLL_V1RGI=/0x0:800x445/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/7/N/7gAHtVTi29oHdIXKU6sw/pm.jpg" alt="Polícia encerra festas com aglomerações em quatro cidades da Paraíba — Foto: Divulgação/Polícia Militar" /></h1>
<p style="text-align: justify">Polícia encerra festas com aglomerações em quatro cidades da Paraíba — Foto: Divulgação/Polícia Militar</p>
<h2 class="content-head__subtitle" style="text-align: justify">Uma arma foi encontrada no local em que um dos eventos foi realizado. Também houve apreensão de drogas.</h2>
</div>
</div>
<div class="mc-article-body">
<article>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="49" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Polícia Militar encerrou festas clandestinas com o registro de aglomerações, na madrugada deste domingo (16), em quatro cidades do interior da Paraíba. Todos os eventos foram flagrados durante ações da Operação Previna-se, que fiscaliza o cumprimento de medidas mais rígidas para combater o avanço da Covid-19 no estado.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="53" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na cidade de Picuí, a PM recebeu denúncias de que em uma casa estaria acontecendo uma festa com várias pessoas e som alto. Na residência, as pessoas foram abordadas e dispersadas. No interior do imóvel, foi encontrado um revólver. O proprietário do local foi levado para a delegacia de Polícia Civil da cidade.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="56" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Já em São Bento, a denúncia foi de um evento com grande quantidade de pessoas, que não usavam máscaras e nem respeitavam o distanciamento recomendado. No local, também foram encontradas porções de drogas como cocaína, maconha e loló. Após a abordagem, o dono do sítio em que a festa estava acontecendo, também foi levado à delegacia.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify" data-block-type="unstyled" data-block-weight="44" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na cidade de Conceição, uma inauguração de um estabelecimento comercial também tinha aglomeração de pessoas, sem o uso de máscaras de proteção facial. Os proprietários do local foram conduzidos à delegacia pelo descumprimento de decretos municipal e estadual com medidas de prevenção à Covid-19.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="7">
<p class="content-text__container " style="text-align: justify" data-track-category="Link no Texto" data-track-links="">Já no município de Esperança, também foi registrada uma comemoração em um sítio, onde as pessoas também estavam usando drogas. O organizador do evento, de 25 anos, foi conduzido à delegacia da cidade.</p>
<p data-track-category="Link no Texto" data-track-links="">Fonte: G1 PB</p>
</div>
</div>
</article>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/05/17/policia-encerra-festas-com-aglomeracoes-em-quatro-cidades-da-paraiba/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/05/17/policia-encerra-festas-com-aglomeracoes-em-quatro-cidades-da-paraiba/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/05/26/vereadora-acusa-sms-de-guarabira-de-ser-negligente-com-pacientes-com-cancer-diabetes-e-microcefalia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_8-14-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">37 segundos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vereadora acusa SMS de Guarabira de ser negligente com pacientes com câncer, diabetes e microcefalia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/josa-critica-a-demora-no-atendimento-pela-central-covid-e-a-ineficiencia-dos-testes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_6-14-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">7 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Josa crítica a demora no atendimento pela central COVID e a ineficiência dos testes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/demora-isaura-diz-que-contemplados-com-apartamentos-do-jader-soares-estao-perdendo-a-esperanca-e-devendo-meses-de-aluguel/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_7-15-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">11 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>DEMORA: Isaura diz que contemplados com apartamentos do Jader Soares estão perdendo a esperança e devendo meses de aluguel</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/assaltante-de-correspondente-bancario-em-pirpirituba-e-preso-em-flagrante-pela-policia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/21e82dae-29f0-4916-b281-1e5fe36fae2a-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Assaltante de correspondente bancário em Pirpirituba é preso em flagrante pela polícia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/prefeitura-de-guarabira-paga-folha-salarial-de-maio-nos-proximos-dias-27-e-28/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/04/dinheiro-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitura de Guarabira paga Folha salarial de maio nos próximos dias 27 e 28</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/prefeitura-de-aracagi-convoca-candidato-aprovado-em-concurso-publico-veja-edital/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_3-7-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PREFEITURA DE ARAÇAGI CONVOCA CANDIDATO APROVADO EM CONCURSO PÚBLICO, VEJA EDITAL</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/creci-pb-e-facene-facilitam-acesso-de-corretores-a-educacao-e-saude-de-qualidade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Creci-PB-Facene-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Creci-PB e Facene facilitam acesso de corretores à educação e saúde de qualidade</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/05/26/parceria-garante-a-corretores-de-imoveis-descontos-de-no-minimo-45-na-rede-de-farmacias-pague-menos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Parceria-Creci-Pague-Menos-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parceria garante a corretores de imóveis descontos de no mínimo 45% na rede de farmácias Pague Menos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/05/24/bahia-prorroga-ate-1o-de-junho-toque-de-recolher-em-todo-o-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/41036430972_0313eeb34c_o-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/41036430972_0313eeb34c_o-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bahia prorroga até 1º de junho toque de recolher em todo o estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/caminhoneiro-morre-apos-passar-mal-e-colidir-veiculo-contra-loja-de-conveniencia-de-posto-de-combustiveis-em-bayeux/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/acidente_caminhao-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/acidente_caminhao-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caminhoneiro morre após passar mal e colidir veículo contra loja de conveniência de posto de combustíveis em Bayeux</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/auxilio-emergencial-e-pago-a-beneficiarios-do-bolsa-familia-com-nis-5/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/predio_da_caixa_economica_federal_170120182643-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/predio_da_caixa_economica_federal_170120182643-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Auxílio emergencial é pago a beneficiários do Bolsa Família com NIS 5</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/brasil-devera-ter-moeda-digital-emitida-pelo-banco-central/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/banco_central_economia_0413202012-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/banco_central_economia_0413202012-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Brasil deverá ter moeda digital emitida pelo Banco Central</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/guarabira-registra-novas-mortes-causadas-pela-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_6-12-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_6-12-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guarabira registra novas mortes causadas pela Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/23/mallaguty-podera-disputar-uma-vaga-para-camara-federal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/3CA2CAC8-21B4-476A-A84B-BBDE4EC74DF3-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/3CA2CAC8-21B4-476A-A84B-BBDE4EC74DF3-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mallaguty poderá disputar uma vaga para câmara federal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/segurancas-de-supermercado-em-guarabira-prendem-homem-acusado-de-furto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/WhatsApp-Image-2021-05-24-at-12.41.11-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/WhatsApp-Image-2021-05-24-at-12.41.11-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Seguranças de supermercado em Guarabira prendem homem acusado de furto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/05/24/guarabirense-morre-vitima-de-covid-19-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_5-11-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_5-11-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Guarabirense morre vítima de Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"0af1be7e1c","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"85e256eb20","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"213a78a9c6","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"74adbcf24e","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65578216ac795967","version":"2021.5.1","r":1,"token":"9d683adb41f2495dbccd356e89c56c36","si":10}'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.5.2 on 2021-05-26 10:20:01 -->