<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1000x600-c.jpeg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1000x600-c.jpeg" />
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7264766936250160"
     crossorigin="anonymous"></script>
<meta property="og:url" content="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/" />
<meta property="og:title" content="Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;." />
<meta property="og:description" content="A vereadora Isaura Barbosa (PSD), da cidade de Guarabira, requereu aos seus pares o titulo de cidadania à missionária Simone Alves, da igreja Semear. A propositura foi feita durante sessão ordinária nesta terça-feira (17). &nbsp; &nbsp; Comente com seu Facebook" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/">
<meta name="twitter:title" content="Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.">
<meta name="twitter:description" content="A vereadora Isaura Barbosa (PSD), da cidade de Guarabira, requereu aos seus pares o titulo de cidadania à missionária Simone Alves, da igreja Semear. A propositura foi feita durante sessão ordinária nesta terça-feira (17). &nbsp; &nbsp; Comente com seu Facebook">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Isaura pede título de cidadania para a missionária Simone Alves. &quot;Tem feito um trabalho social incrível&quot;. - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Isaura pede título de cidadania para a missionária Simone Alves. &quot;Tem feito um trabalho social incrível&quot;. - Portal Mídia" />
	<meta property="og:description" content="A vereadora Isaura Barbosa (PSD), da cidade de Guarabira, requereu aos seus pares o titulo de cidadania à missionária Simone Alves, da igreja Semear. A propositura foi feita durante sessão ordinária nesta terça-feira (17). &nbsp; &nbsp; Comente com seu Facebook" />
	<meta property="og:url" content="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-08-19T11:01:00+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Michele Marques">
	<meta name="twitter:label2" value="Est. tempo de leitura">
	<meta name="twitter:data2" value="0 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#webpage","url":"https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/","name":"Isaura pede t\u00edtulo de cidadania para a mission\u00e1ria Simone Alves. \"Tem feito um trabalho social incr\u00edvel\". - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#primaryimage"},"datePublished":"2021-08-19T11:01:00+00:00","dateModified":"2021-08-19T11:01:00+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/95201e0b5e5aa4426fa687313098bc0c"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/95201e0b5e5aa4426fa687313098bc0c","name":"Michele Marques","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=96&d=mm&r=g","caption":"Michele Marques"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;." href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-24206542-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-24206542-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-24206542-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-133303811-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-24206542-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b4e505608874fbf73292e10f64ff4a42.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/305188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://portalmidia.net/?p=305188' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F08%2F19%2Fisaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F08%2F19%2Fisaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/amp/"></head>
<body class="post-template-default single single-post postid-305188 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">19 segundos</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-19">19 de agosto de 2021</time></span>
														<meta itemprop="dateModified" content="2021-08-19"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/michele/" title="Posts de Michele Marques" rel="author">Michele Marques</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1000x600-c.jpeg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/&amp;t=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;. -&amp;url=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1000x600-c.jpeg&amp;description=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e0773495b4f485b1a4a5f5e5f1a4ef9974e4f56551a5e5f1a59535e5b5e5b54535b1a4a5b485b1a5b1a57534949535554f99b48535b1a69535755545f1a7b564c5f49141a1c190208080a016e5f571a5c5f534e551a4f571a4e485b585b5652551a495559535b561a53545948f9974c5f561c190208080b01141c5b574a0178757e6307731a5c554f545e1a4e5253491a5b484e5359565f1a53544e5f485f494e53545d1a5b545e1a4e52554f5d524e1a555c1a49525b4853545d1a534e1a4d534e521a43554f141a79525f59511a534e1a554f4e001a524e4e4a490015154a55484e5b5657535e535b14545f4e15080a080b150a02150b031553495b4f485b174a5f5e5f174e534e4f5655175e5f1759535e5b5e5b54535b174a5b485b175b17575349495355545b48535b1749535755545f175b564c5f49174e5f57175c5f534e55174f57174e485b585b56525517495559535b561753545948534c5f5615">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/&amp;t=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;. -&amp;url=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1000x600-c.jpeg&amp;description=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;. https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb88290848390d181949594d185325c85849d9ed19594d19298959095909f9890d181908390d190d19c988282989e9f3250839890d1a2989c9e9f94d1b09d879482dfd1d7d2c9c3c3c1caa5949cd1979498859ed1849cd185839093909d999ed1829e9298909dd1989f9283325c87949dd7d2c9c3c3c0cadfd7909c81cab3beb5a8ccb8d1979e849f95d185999882d190838598929d94d1989f859483948285989f96d1909f95d185999e84969985d19e97d182999083989f96d19885d186988599d1889e84dfd1b29994929ad19885d19e8485cbd19985858182cbdede819e8385909d9c98959890df9f9485dec3c1c3c0dec1c9dec0c8de988290848390dc81949594dc859885849d9edc9594dc9298959095909f9890dc81908390dc90dc9c988282989e9f90839890dc82989c9e9f94dc909d879482dc85949cdc979498859edc849cdc85839093909d999edc829e9298909ddc989f92839887949dde">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-305190" src="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1024x576.jpeg" alt="" width="740" height="416" srcset="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-1024x576.jpeg 1024w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-300x169.jpeg 300w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-768x432.jpeg 768w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" />A vereadora Isaura Barbosa (PSD), da cidade de Guarabira, requereu aos seus pares o titulo de cidadania à missionária Simone Alves, da igreja Semear. A propositura foi feita durante sessão ordinária nesta terça-feira (17).</p>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="Isaura sobre: Título de Cidadã guarabirense à Missionário Simone Alves" width="740" height="416" src="https://www.youtube.com/embed/io5ReEhSsmM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/guarabira/" rel="tag">Guarabira</a><a href="https://portalmidia.net/tag/isaura/" rel="tag">Isaura</a><a href="https://portalmidia.net/tag/vereadora/" rel="tag">vereadora</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/08/19/nal-diz-que-contratacao-de-exames-com-valor-acima-do-preco-ofertado-tera-serias-consequencias-na-justica/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Nal diz que contratação de exames com valor acima do preço ofertado terá sérias consequências na justiça</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/michele/" title="Posts de Michele Marques" rel="author">Michele Marques</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2021/08/19/nal-diz-que-contratacao-de-exames-com-valor-acima-do-preco-ofertado-tera-serias-consequencias-na-justica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nal diz que contratação de exames com valor acima do preço ofertado terá sérias consequências na justiça</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/08/19/agentes-tendo-que-entrar-na-justica-para-conseguir-seus-direitos-e-o-reflexo-da-saude-em-guarabira-diz-ramon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8220;Agentes tendo que entrar na justiça para conseguir seus direitos, é o reflexo da saúde em Guarabira&#8221;. diz Ramon</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/08/19/marcelo-cobra-ao-estado-utilizacao-de-predios-publicos-abandados-que-abriguem-a-defesa-animal/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Marcelo cobra ao Estado utilização de prédios públicos abandados que abriguem a Defesa Animal</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-305188 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='305188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">Nal diz que contratação de exames com valor acima do preço ofertado terá sérias consequências na justiça</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">28 minutos</span> <p>em</p> <span class="mvp-post-date">19 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/michele/" title="Posts de Michele Marques" rel="author">Michele Marques</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><img loading="lazy" class="aligncenter size-large wp-image-305186" src="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-1024x576.jpeg" alt="" width="740" height="416" srcset="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-1024x576.jpeg 1024w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-300x169.jpeg 300w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-768x432.jpeg 768w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" />O vereador Nal Fernandes (MDB) disse que vai cobrar explicações à secretaria municipal de saúde de Guarabira, pela contratação de exames no valor de R$ 300 mil, valor acima do preço ofertado.</p>
<p><iframe loading="lazy" title="Nal denúncia fundo de saúde de Guarabira contrata mais de 300 mil reais em exames" width="740" height="416" src="https://www.youtube.com/embed/IGhU97bHV7g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/08/19/nal-diz-que-contratacao-de-exames-com-valor-acima-do-preco-ofertado-tera-serias-consequencias-na-justica/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/08/19/nal-diz-que-contratacao-de-exames-com-valor-acima-do-preco-ofertado-tera-serias-consequencias-na-justica/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">&#8220;Agentes tendo que entrar na justiça para conseguir seus direitos, é o reflexo da saúde em Guarabira&#8221;. diz Ramon</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">54 minutos</span> <p>em</p> <span class="mvp-post-date">19 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/michele/" title="Posts de Michele Marques" rel="author">Michele Marques</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-305182" src="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1024x576.jpeg" alt="" width="740" height="416" srcset="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1024x576.jpeg 1024w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-300x169.jpeg 300w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-768x432.jpeg 768w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" />O vereador Ramon Menezes (MDB), levou à tribuna da casa Osório de Aquino, durante sessão nesta terça-feira (17), as reclamações que tem ouvido dos agentes de saúde e dos agentes de endemias, em relação a administração do prefeitos Marcus Diogo. Ele disse que os agentes estão tendo que reclamar na justiça para que seus direitos sejam cumpridos pela gestão municipal.</p>
<p><iframe loading="lazy" title="Ramon: Agentes de Saúde procuram seus direitos para exercerem seu trabalho" width="740" height="416" src="https://www.youtube.com/embed/WaUd7QjPUlc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Ele finalizou dizendo que Agentes tendo que entrar na justiça para conseguir seus direitos, é o reflexo da saúde em Guarabira.</p>
<p><iframe loading="lazy" title="Ramon diz que se solidariza com os Agentes de saúde" width="740" height="416" src="https://www.youtube.com/embed/hGOcrY4UU0U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/08/19/agentes-tendo-que-entrar-na-justica-para-conseguir-seus-direitos-e-o-reflexo-da-saude-em-guarabira-diz-ramon/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/08/19/agentes-tendo-que-entrar-na-justica-para-conseguir-seus-direitos-e-o-reflexo-da-saude-em-guarabira-diz-ramon/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">Marcelo cobra ao Estado utilização de prédios públicos abandados que abriguem a Defesa Animal</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9eda87b36f78c2e0e3576557736e727a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">1 hora</span> <p>em</p> <span class="mvp-post-date">19 de agosto de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/michele/" title="Posts de Michele Marques" rel="author">Michele Marques</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="text-align: justify;"><img loading="lazy" class="aligncenter size-large wp-image-305176" src="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-1024x576.jpeg" alt="" width="740" height="416" srcset="https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-1024x576.jpeg 1024w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-300x169.jpeg 300w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-768x432.jpeg 768w, https://portalmidia.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53.jpeg 1280w" sizes="(max-width: 740px) 100vw, 740px" />O vereador Marcelo Bandeira (PDT), da bancada do Centrão, na Câmara Municipal de Guarabira, pontuou sua fala na tribuna durante sessão ordinária nesta terça-feira (17) cobrando ações do governo estadual na cidade de Guarabira. Ele disse que há vários prédios públicos abandonados e um deles poderia abrigar a defesa animal.</p>
<p><iframe loading="lazy" title="Marcelo B. Cobra ao Estado utilização de prédios públicos abandados que abriguem a Defesa Animal" width="740" height="416" src="https://www.youtube.com/embed/gjeNjasN36Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify;">Ele também cobrou à CAGEPA a conclusão da estação de bombeamento no sítio Maciel de Cima.</p>
<p><iframe loading="lazy" title="CAGEPA: Conclusão da estação de bombeamento no Sítio Maciel de Cima" width="740" height="416" src="https://www.youtube.com/embed/nCVRQQyKKFE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<h1 class="title style-scope ytd-video-primary-info-renderer"></h1>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v9.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/08/19/marcelo-cobra-ao-estado-utilizacao-de-predios-publicos-abandados-que-abriguem-a-defesa-animal/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/08/19/marcelo-cobra-ao-estado-utilizacao-de-predios-publicos-abandados-que-abriguem-a-defesa-animal/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/08/19/isaura-pede-titulo-de-cidadania-para-a-missionaria-simone-alves-tem-feito-um-trabalho-social-incrivel/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.52-1-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">19 segundos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Isaura pede título de cidadania para a missionária Simone Alves. &#8220;Tem feito um trabalho social incrível&#8221;.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/19/nal-diz-que-contratacao-de-exames-com-valor-acima-do-preco-ofertado-tera-serias-consequencias-na-justica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-1-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">28 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nal diz que contratação de exames com valor acima do preço ofertado terá sérias consequências na justiça</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/19/agentes-tendo-que-entrar-na-justica-para-conseguir-seus-direitos-e-o-reflexo-da-saude-em-guarabira-diz-ramon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.54-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">54 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Agentes tendo que entrar na justiça para conseguir seus direitos, é o reflexo da saúde em Guarabira&#8221;. diz Ramon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/19/marcelo-cobra-ao-estado-utilizacao-de-predios-publicos-abandados-que-abriguem-a-defesa-animal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.53-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 hora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marcelo cobra ao Estado utilização de prédios públicos abandados que abriguem a Defesa Animal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/19/querem-calar-minha-boca-tirando-o-meu-mandato-diz-rosane/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/WhatsApp-Image-2021-08-18-at-09.53.55-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Querem calar minha boca tirando o meu mandato&#8221;. Diz, Rosane</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/18/creci-pb-redefine-comissao-de-esporte-lazer-e-cultura/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/Creci-PB-redefine-Comissao-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">11 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Creci-PB redefine Comissão de Esporte, Lazer e Cultura</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/18/aracagi-amplia-vacinacao-contra-covid-19-para-quem-tem-22-anos-ou-mais-nesta-sexta-20/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/239263066_2940264589622930_7821746601494295397_n-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">19 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Araçagi amplia vacinação contra Covid-19 para quem tem 22 anos ou mais nesta sexta (20)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/08/18/policia-prende-suspeito-de-estuprar-adolescente-de-12-anos-em-cuite/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/estupro2-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">19 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polícia prende suspeito de estuprar adolescente de 12 anos em Cuité</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/08/16/restaurante-oyshi-tem-principio-de-incendio-no-shopping-cidade-luz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/oyshi-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/oyshi-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Restaurante Oyshi tem princípio de incêndio no Shopping Cidade Luz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/17/bananeiras-homem-vive-numa-casa-com-dezenas-de-ratos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/84734121-F0DD-4AFD-8F50-B4B72DFA5B33-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/84734121-F0DD-4AFD-8F50-B4B72DFA5B33-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bananeiras: homem vive numa casa com dezenas de ratos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/16/vinte-sete-botijoes-de-gas-sao-furtados-de-deposito-em-pirpirituba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/02/gas-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/02/gas-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vinte sete botijões de gás são furtados de depósito, em Pirpirituba</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/16/policia-militar-recupera-5-motos-roubadas-na-regiao-de-queimadas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/238721175_374666427364142_4989891383061698393_n-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/238721175_374666427364142_4989891383061698393_n-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Militar recupera 5 motos roubadas na região de Queimadas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/16/crianca-de-3-anos-morre-apos-suspeita-de-espancamento-e-padrasto-e-preso-acusado-do-crime-no-sertao-da-paraiba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237844589_374595670704551_4028379716651226624_n-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237844589_374595670704551_4028379716651226624_n-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Criança de 3 anos morre após suspeita de espancamento e padrasto é preso acusado do crime, no Sertão da Paraíba</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/16/adolescentes-morrem-afogadas-em-acude-na-zona-rural-de-vieiropolis/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237648673_374232404074211_8532442001717448070_n-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237648673_374232404074211_8532442001717448070_n-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adolescentes morrem afogadas em açude na zona rural de Vieirópolis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/17/marcus-diogo-empossa-novo-secretario-de-administracao-e-recursos-humanos-na-sede-da-prefeitura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237130168_2997398953912661_3745317508261175478_n-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/237130168_2997398953912661_3745317508261175478_n-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marcus Diogo empossa novo secretário de Administração e Recursos Humanos na sede da Prefeitura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/08/17/paraiba-distribui-23-mil-doses-da-vacina-e-avanca-no-combate-a-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/475BCDFC-F2FF-47EE-A0F0-D9B65978C88E-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/475BCDFC-F2FF-47EE-A0F0-D9B65978C88E-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paraíba distribui 23 mil doses da vacina e avança no combate à Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"df5c597ed4","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"464903e661","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"585368742c","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"609050f620","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6813583dcad859c2","version":"2021.8.1","r":1,"token":"9d683adb41f2495dbccd356e89c56c36","si":10}'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-19 08:01:19 -->