<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-1000x600-c.jpg" />
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7264766936250160"
     crossorigin="anonymous"></script>
<meta property="og:url" content="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/" />
<meta property="og:title" content="Juliette lança primeiro clipe musical; assista" />
<meta property="og:description" content="Clique de &#8220;Diferença Mara&#8221; ganhou as redes sociais. Juliette (Imagem: Reprodução / Youtube) A paraibana campeã do Big Brother Brasil 21, Juliette Freire, lançou nesta segunda-feira (6) o primeiro clipe musical do  EP: ela canta &#8220;Diferença Mara&#8221;. Em menos de duas horas, o clipe acumulou mais de 300 mil visualizações. A produção da Rainha dos Cactos ganhou [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/">
<meta name="twitter:title" content="Juliette lança primeiro clipe musical; assista">
<meta name="twitter:description" content="Clique de &#8220;Diferença Mara&#8221; ganhou as redes sociais. Juliette (Imagem: Reprodução / Youtube) A paraibana campeã do Big Brother Brasil 21, Juliette Freire, lançou nesta segunda-feira (6) o primeiro clipe musical do  EP: ela canta &#8220;Diferença Mara&#8221;. Em menos de duas horas, o clipe acumulou mais de 300 mil visualizações. A produção da Rainha dos Cactos ganhou [&hellip;]">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Juliette lança primeiro clipe musical; assista - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Juliette lança primeiro clipe musical; assista - Portal Mídia" />
	<meta property="og:description" content="Clique de &#8220;Diferença Mara&#8221; ganhou as redes sociais. Juliette (Imagem: Reprodução / Youtube) A paraibana campeã do Big Brother Brasil 21, Juliette Freire, lançou nesta segunda-feira (6) o primeiro clipe musical do  EP: ela canta &#8220;Diferença Mara&#8221;. Em menos de duas horas, o clipe acumulou mais de 300 mil visualizações. A produção da Rainha dos Cactos ganhou [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-09-06T21:46:24+00:00" />
	<meta property="article:modified_time" content="2021-09-06T21:50:56+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/09/Screenshot_5-3.jpg" />
	<meta property="og:image:width" content="1560" />
	<meta property="og:image:height" content="840" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Larissa Barbosa">
	<meta name="twitter:label2" value="Est. tempo de leitura">
	<meta name="twitter:data2" value="0 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/09/Screenshot_5-3.jpg","width":1560,"height":840},{"@type":"WebPage","@id":"https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#webpage","url":"https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/","name":"Juliette lan\u00e7a primeiro clipe musical; assista - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#primaryimage"},"datePublished":"2021-09-06T21:46:24+00:00","dateModified":"2021-09-06T21:50:56+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43","name":"Larissa Barbosa","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=96&d=mm&r=g","caption":"Larissa Barbosa"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Juliette lança primeiro clipe musical; assista" href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-24206542-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-24206542-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-24206542-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-133303811-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-24206542-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/ec4b447737e7c15798cb0cee0608670c.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/306428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://portalmidia.net/?p=306428' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F09%2F06%2Fjuliette-lanca-primeiro-clipe-musical-assista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F09%2F06%2Fjuliette-lanca-primeiro-clipe-musical-assista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<!— INICIO TAG —>
     <!— 
     Id: 6555 
     Campanha:  É PRECISO SEGUIR EM FRENTE
     Server: Metrike 
     Veículo:  TV MIDIA 
     Cliente: ALPB   
     Formato: TV MIDIA - 300X250 ALPB 
     Data de Veiculação: 16/08/2021 - 30/09/2021
     —>
     <ins data-revive-zoneid="6555" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script>
     <!— FIM TAG —><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/amp/"></head>
<body class="post-template-default single single-post postid-306428 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Juliette lança primeiro clipe musical; assista</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Juliette lança primeiro clipe musical; assista</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">5 horas</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-06">6 de setembro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-09-06"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/&amp;t=Juliette lança primeiro clipe musical; assista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Juliette lança primeiro clipe musical; assista -&amp;url=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-1000x600-c.jpg&amp;description=Juliette lança primeiro clipe musical; assista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#536c202631393630276e19263f3a36272736733f323d90f4327323213a3e363a213c73303f3a2336733e26203a30323f68733220203a20273275323e2368111c170a6e1a73353c263d3773273b3a20733221273a303f36733a3d2736213620273a3d3473323d3773273b3c26343b27733c3573203b32213a3d34733a2773243a273b732a3c267d73103b363038733a27733c262769733b27272320697c7c233c2127323f3e3a373a327d3d36277c616361627c636a7c63657c39263f3a362727367e3f323d30327e23213a3e363a213c7e303f3a23367e3e26203a30323f7e3220203a2027327c">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/&amp;t=Juliette lança primeiro clipe musical; assista', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Juliette lança primeiro clipe musical; assista -&amp;url=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-1000x600-c.jpg&amp;description=Juliette lança primeiro clipe musical; assista', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Juliette lança primeiro clipe musical; assista https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#07387472656d6264733a4d726b6e62737362276b6669c4a0662777756e6a626e756827646b6e7762276a72746e64666b3c276674746e74736621666a773c4548435e3a4e27616872696327736f6e74276675736e646b62276e697362756274736e69602766696327736f6872606f7327686127746f66756e6960276e7327706e736f277e68722927446f62646c276e73276872733d276f737377743d282877687573666b6a6e636e6629696273283537353628373e283731286d726b6e627373622a6b666964662a77756e6a626e75682a646b6e77622a6a72746e64666b2a6674746e74736628">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><header class="col-md-12 portalt5-noticias-single__header">
<h3 class="portalt5-noticias-single__item portalt5-noticias-single__item--subtitle" style="text-align: justify">Clique de &#8220;Diferença Mara&#8221; ganhou as redes sociais.</h3>
<p style="text-align: justify"><img loading="lazy" class="alignnone size-medium wp-image-306433" src="https://portalmidia.net/wp-content/uploads/2021/09/csm_WhatsApp_Image_2021-09-06_at_14.40.31_6d07f4237e-1-300x164.jpeg" alt="" width="300" height="164" srcset="https://portalmidia.net/wp-content/uploads/2021/09/csm_WhatsApp_Image_2021-09-06_at_14.40.31_6d07f4237e-1-300x164.jpeg 300w, https://portalmidia.net/wp-content/uploads/2021/09/csm_WhatsApp_Image_2021-09-06_at_14.40.31_6d07f4237e-1.jpeg 400w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 class="portalt5-noticias-single__item portalt5-noticias-single__item--subtitle" style="text-align: justify"><span style="font-size: 16px">Juliette (Imagem: Reprodução / Youtube)</span></h3>
</header>
<section class="col-md-10">
<div id="audiome-container">
<div id="audiome-player">
<div id="audiomeProgressBar">
<div id="audiomeProgressBarItem-69" class="audiomeProgressBarItem">A paraibana campeã do Big Brother Brasil 21, Juliette Freire, lançou nesta segunda-feira (6) o primeiro clipe musical do  EP: ela canta &#8220;Diferença Mara&#8221;. Em menos de duas horas, o clipe acumulou mais de 300 mil visualizações.</div>
</div>
</div>
</div>
<div class="portalt5-noticias-single__article">
<p class="bodytext">A produção da <strong>Rainha dos Cactos</strong> ganhou as redes após a própria anunciar a novidade em uma postagem no Instagram. &#8220;Saiu o clipe de Diferença Mara, o primeiro single do meu EP. Disponível agora no meu canal do YouTube (link na bio) #DiferençaMara&#8221;, escreveu.</p>
</div>
</section>
<p><iframe loading="lazy" title="Juliette - Diferença Mara (Clipe Oficial)" width="740" height="416" src="https://www.youtube.com/embed/Dp4HZaFUvdw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify">portalt5</p>
<section class="col-md-10">
<div class="portalt5-noticias-single__article">
<div class="single-publicidade" style="text-align: justify">
<div class="hidden-xs hidden-sm">
<div id="div-gpt-ad-1616177199022-0" data-google-query-id="CMvoutWo6_ICFQwIuQYdjpEKaA">
<div id="google_ads_iframe_/21662162077/singlenot_pc_970x250_01_0__container__"></div>
</div>
</div>
</div>
<div class="embed-content" style="text-align: justify"></div>
</div>
</section>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/diferenca-mara/" rel="tag">Diferença Mara</a><a href="https://portalmidia.net/tag/juliette/" rel="tag">Juliette</a><a href="https://portalmidia.net/tag/lanca-primeiro-clipe-musical/" rel="tag">lança primeiro clipe musical</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/09/02/juliette-muda-capa-de-ep-na-vespera-do-lancamento-em-meio-a-comparacoes-com-single-de-pabllo-vittar/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Juliette muda capa de EP na véspera do lançamento em meio a comparações com single de Pabllo Vittar</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2021/09/02/juliette-muda-capa-de-ep-na-vespera-do-lancamento-em-meio-a-comparacoes-com-single-de-pabllo-vittar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/juliettecapaoficial-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/juliettecapaoficial-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Juliette muda capa de EP na véspera do lançamento em meio a comparações com single de Pabllo Vittar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/05/10/quero-lembrar-de-quem-eu-sou-diz-juliette-sobre-retorno-a-paraiba-apos-participacao-no-bbb21/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_6-3-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/Screenshot_6-3-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8216;Quero lembrar de quem eu sou&#8217;, diz Juliette sobre retorno à Paraíba após participação no BBB21</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/05/07/sucesso-no-instagram-juliette-cobra-o-mesmo-que-sabrina-sato-por-post-diz-site/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/img_56515_foto_1_g-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/05/img_56515_foto_1_g-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sucesso no Instagram, Juliette cobra o mesmo que Sabrina Sato por post, diz site</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-306428 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='306428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
												<h1 class="mvp-post-title left">Juliette muda capa de EP na véspera do lançamento em meio a comparações com single de Pabllo Vittar</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">4 dias</span> <p>em</p> <span class="mvp-post-date">2 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><header class="pg-newDetail__header">
<div class="gs-container">
<div class="pg-newDetail__header__content">
<p class="pg-newDetail__resume" style="text-align: justify">Na manhã de quarta-feira, 1º, uma outra capa tinha sido apresentada nas redes sociais da artista.</p>
</div>
</div>
</header>
<div class="pg-newDetail__main gs-container">
<section class="pg-newDetail__content">
<div class="style_text">
<figure class="figure" style="text-align: justify"><img class=" lazyloaded" src="https://thumbor.clickpb.com.br/XhN5d09pqR_EwzTZRboY132yaLc=/876x585/top/smart/www.clickpb.com.br/media/filer_public/47/ea/47eab8e0-0bc6-42cc-8670-f0720658f1bc/juliettecapaoficial.jpg" alt="" data-src="https://thumbor.clickpb.com.br/XhN5d09pqR_EwzTZRboY132yaLc=/876x585/top/smart/www.clickpb.com.br/media/filer_public/47/ea/47eab8e0-0bc6-42cc-8670-f0720658f1bc/juliettecapaoficial.jpg" /><figcaption>Capa do EP &#8216;Juliette&#8217;. (Foto: Reprodução / Twitter Juliette)</figcaption></figure>
<p style="text-align: justify">
<div style="text-align: justify">
<p>Esta é a capa definitiva do EP que Juliette lança às 21h desta quinta-feira, 2 de setembro, com seis músicas inéditas. Na manhã de quarta-feira, 1º, uma outra capa tinha sido apresentada nas redes sociais da artista.</p>
<figure><img src="https://www.clickpb.com.br/media/filer_public/a6/a4/a6a4c7db-ba67-4e6d-8b3e-46fadd990106/juliettecapaoficial.jpg" data-image="171675" /></figure>
<p>ó que, horas depois, a publicação foi apagada e, na sequência, foi divulgada uma segunda capa.</p>
<p>Curiosamente, a primeira capa do EP Juliette suscitou comparações nas redes sociais com capa de single de Pabllo Vittar, Indestrutível (2018), de arte similar.</p>
<figure><img src="https://www.clickpb.com.br/media/filer_public/83/73/83736bfb-24b9-48b4-8ab1-e3ab1f88d517/juliettecapa.jpg" data-image="171673" /></figure>
<p><em>Capa do EP &#8216;Juliette&#8217; — Foto: Arte de Giovanni Bianco</em></p>
<p>Qualquer que tenha sido a razão da mudança da capa do disco, Juliette dá hoje passo decisivo para se estabelecer – ou não – como cantora profissional após participações em lives de cantores como Gilberto Gil e Elba Ramalho.</p>
<p>No EP Juliette, a artista canta as músicas Bença, Diferença mara, Doce, Sei lá, Benzim e Vixe que gostoso.</p>
<p>Compositores paraibanos, Dann Costara e Zé Neto são os autores de Bença e Diferença mara. Já Doce traz as assinaturas de Anitta, Mãozinha e Umberto Tavares.</p>
</div>
<p style="text-align: justify">G1</p>
</div>
</section>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/09/02/juliette-muda-capa-de-ep-na-vespera-do-lancamento-em-meio-a-comparacoes-com-single-de-pabllo-vittar/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/09/02/juliette-muda-capa-de-ep-na-vespera-do-lancamento-em-meio-a-comparacoes-com-single-de-pabllo-vittar/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
												<h1 class="mvp-post-title left">Flamengo passa dos 42 milhões de torcedores e abre larga vantagem sobre o segundo colocado, segundo IBGE</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">5 dias</span> <p>em</p> <span class="mvp-post-date">1 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><h2 class="secondaryColor postSubTitle content-subtitle" style="text-align: justify">Levantamento do IBGE apurou que o número de pessoas que declararam sua torcida para o Flamengo aumentou em 20% desde última pesquisa, em 2019</h2>
<div class="content-img" style="text-align: justify">
<p><img class="postImg" title="Foto: Mateus Bonomi/AGIF" src="https://www.antenadosnofutebol.com.br/img/artigo/a_12345_4v3_600.jpg?aaa" alt="Foto: Mateus Bonomi/AGIF" /></p>
<p class="postImgTitle">Foto: Mateus Bonomi/AGIF</p>
</div>
<p style="text-align: justify">Na última sexta-feira (27), o Instituto Brasileiro de Geografia e Estatística (IBGE) divulgou o levantamento que mostra o crescimento da população brasileira. Durante o processo, uma das perguntas que os pesquisadores fazem para as pessoas é clássica: para que time você torce. Segundo a pesquisa da instituição, a torcida do Flamengo segue como a maior do Brasil, mas abriu uma vantagem ainda mais larga na liderança.</p>
<div class="adsInContent" style="text-align: justify" data-ad="incontent1">
<div id="aries_div_3216046649" class="aries_div">
<div id="adSlot_3381_6704_1630514409612face94b09e">
<div class="aries_stage aries_fixed aries_expandToRight aries_verticalAxis aries_sticky">
<div class="aries_proscenium aries_hcenter aries_vcenter aries_rollAnimation">
<div class="aries_uiElements">
<div class="aries_caption aries_hcenter">ADVERTISEMENT</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: justify">Segundo o levantamento, a Nação conta com mais de 42 milhões de torcedores e tem criado um distanciamento ainda maior em relação ao segundo colocado, o Corinthians. Com 29.864.469 torcedores, o Timão ainda está quase 13 milhões de pessoas atrás do rubro-negro carioca, que tem uma torcida de 42.663.527, segundo os números atualizados do IBGE. E, de acordo com a pesquisa, a popularidade flamenguista só aumenta.<img id="clever-49457-leader-board-overlay" src="image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" /></p>
<div id="cleverContentAux" style="text-align: justify"></div>
<div class="content-img" style="text-align: justify">
<p><img class="postImg" title="Foto: Mateus Bonomi/AGIF" src="https://www.antenadosnofutebol.com.br/img/artigo/a_12345id_2_600.jpg" alt="" /></p>
<p class="postImgTitle">Foto: Mateus Bonomi/AGIF</p>
</div>
<p style="text-align: justify">Segundo os dados do IBGE, houve um aumento de pessoas que se identificaram como torcedores do Flamengo, que, agora, totalizam 20% da população brasileira. Com isso, o Mais Querido também lidera o ranking com folga, com o Corinthians (14%) e o São Paulo (8%) completando o pódio. Para chegar a esses números, a instituição usou como base os dados do último levantamento, feito em 2019, para o cálculo da crescente de torcidas.</p>
<p style="text-align: justify">antenadosnofutebol</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/09/01/flamengo-passa-dos-42-milhoes-de-torcedores-e-abre-larga-vantagem-sobre-o-segundo-colocado-segundo-ibge/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/09/01/flamengo-passa-dos-42-milhoes-de-torcedores-e-abre-larga-vantagem-sobre-o-segundo-colocado-segundo-ibge/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/entretenimento/"><span class="mvp-post-cat left">Entretenimento</span></a></h3>
												<h1 class="mvp-post-title left">Setembro Amarelo: estudos mostram índices de suicídio estáveis na pandemia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">5 dias</span> <p>em</p> <span class="mvp-post-date">1 de setembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><header class="post__header">
<p class="post__excerpt" style="text-align: justify"><img title="Especialistas sugerem que se ampliem os cuidados na prevenção de casos de suicídio, com indicação de psicoterapia e psiquiatra" src="https://www.cnnbrasil.com.br/wp-content/uploads/sites/12/2021/08/Suicidios-.jpg?w=864&amp;h=484&amp;crop=1" alt="Especialistas sugerem que se ampliem os cuidados na prevenção de casos de suicídio, com indicação de psicoterapia e psiquiatra" />Especialistas sugerem que se ampliem os cuidados na prevenção de casos de suicídio, com indicação de psicoterapia e psiquiatra <span class=" credit">Aarón Blanco Tejedor/Unsplash</span></p>
<section class="author__content">
<figure class="author__image"><figcaption class="author__info"></figcaption></figure>
</section>
</header>
<div class="post__content">
<div class="audima__content" style="text-align: justify">
<div id="audimaWidget" class="checked">Estudos publicados em 2021 sobre suicídio e coronavírus surpreenderam quem apostava que o primeiro dispararia em função da disseminação do segundo. De acordo com as pesquisas, não foi bem assim. O medo do contágio, o confinamento e as incertezas não levaram necessariamente a um maior número de mortes imputadas a si. Os suicídios, inclusive no Brasil, se mantiveram num patamar estável. Em alguns países, como a Austrália, até caíram.</div>
</div>
<p style="text-align: justify">Dados do Anuário Brasileiro de Segurança Pública 2021, divulgado em julho pelo Fórum Brasileiro de Segurança Pública, revelam que o número de suicídios no Brasil em 2020 foi de 12.895, com variação de apenas 0,4% em relação a 2019, quando foram registrados 12.745 casos. Os estados que apresentaram maior número, repetindo o ano anterior, foram São Paulo, Minas Gerais e Porto Alegre, nessa ordem. A tendência no país é de alta: em 2012, foram 6.905 casos.</p>
<p style="text-align: justify">“A pessoa numa crise suicida é altamente ambivalente e, em geral, não quer exatamente morrer, mas pôr fim a um sofrimento insuportável”, diz o psiquiatra José Manoel Bertolote. “Ao ser confrontada com uma ameaça concreta de morte, seu instinto de sobrevivência é mobilizado para lutar contra o novo inimigo”, acrescenta.</p>
<p style="text-align: justify">No início da pandemia, Bertolote conta que alguns pacientes seus com ideação suicida insistiram no tratamento online porque não queriam se expor ao vírus. Preservaram-se do perigo iminente e desconhecido. Uma primeira questão que fica é o que pode acontecer quando esse inimigo sair do horizonte, mesmo que aos poucos.</p>
<p style="text-align: justify">Bertolote, um dos idealizadores do Dia Mundial de Prevenção ao Suicídio (10/9), que no Brasil deu origem ao <strong>Setembro Amarelo</strong>, está entre os que apostavam, com base em informações de situações críticas prévias semelhantes, que o aumento das taxas de suicídio no começo da pandemia era improvável. “Mas fiquei pregando no deserto”, afirma. “Mesmo depois de termos os resultados do estudo, várias pessoas resistiram em aceitá-los.”</p>
<p style="text-align: justify">Ele se refere à pesquisa feita em 21 países sobre tendências de suicídio nos primeiros meses da pandemia publicada na Lancet Psychiatry em abril deste ano. Professor voluntário na Faculdade de Medicina da Universidade Estadual Paulista (Unesp), coordenador da Rede de Proteção à Vida e responsável pela criação do Programa Global de Prevenção do Suicídio da Organização Mundial da Saúde (OMS), Bertolote se juntou a outros 69 pesquisadores nessa abordagem sobre o número de suicídios em 16 países de alta renda e cinco de renda média alta. Nestes últimos, incluíram o Brasil.</p>
<p style="text-align: justify">O grupo de cientistas concluiu que não houve aumento nas taxas de suicídio no espectro estudado, com a ressalva de que não foi possível expandir a análise para países de renda média e baixa, pois a maioria deles não tem sistema de registro de óbitos de boa qualidade nem coleta de dados sobre essas mortes em tempo real.</p>
<p style="text-align: justify">No próprio estudo, porém, os pesquisadores avaliam ser preciso atentar para o fator econômico. Lembram que muitos países promulgaram rapidamente iniciativas de apoio para amortecer as consequências econômicas da pandemia, mas que estas estariam sendo reduzidas ou retiradas em certas populações. À medida que o apoio expira, aqueles antes protegidos podem sofrer estresse crescente.</p>
<h2 style="text-align: justify">Não ao reducionismo</h2>
<p style="text-align: justify">Em março deste ano, o presidente Jair Bolsonaro leu, em sua live semanal, uma carta de um suposto suicida. Queria atacar a indicação de isolamento social como medida de proteção contra o coronavírus. “Estamos tendo aí casos de suicídio pelo Brasil por causa do lockdown”, disse.</p>
<p style="text-align: justify">Em seguida, seu filho Eduardo Bolsonaro, deputado federal, publicou nas redes sociais (e depois apagou) a foto do autor da suposta carta, contradizendo ambos as orientações da Organização Mundial da Saúde (OMS) para não sensacionalizar o tema nem divulgar mensagens de despedida, atitudes que podem levar ao efeito contágio, ou seja, de reprodução do ato.</p>
<p style="text-align: justify">No início da pandemia, a suicidologista Karina Okajima Fukumitsu soltou uma nota de recomendação em que buscava desconstruir a associação imediata entre covid e suicídio. “Publicar notícias atrelando a contaminação pela Covid-19 ao suicídio é reducionismo”, escreveu.</p>
<p style="text-align: justify">Ela destacava ser possível que algumas pessoas pudessem se sentir sozinhas, enquanto outras entenderiam que o tempo de reclusão era uma oportunidade para se organizarem. Apontava alguns sinais de alerta, como aumento do uso de álcool e outras drogas e tentativas prévias de suicídio, mas deixava explícito que o suicídio é multifatorial e a verdade vai embora com quem se matou. “Infelizmente, nunca saberemos os reais motivos.”</p>
<p style="text-align: justify">Um ano e meio depois, ela avalia que alguns aspectos do confinamento em família, por exemplo, mostraram certo efeito protetivo. “Os processos autolesivos também não tiveram aumento nesse tempo, talvez porque os parentes e os pais estivessem mais presentes”.</p>
<p style="text-align: justify">Autolesão ou automutilação, conhecidas por “cutting”, é uma prática de agredir o próprio corpo com cortes, batidas ou queimaduras em áreas nas quais as marcas podem ficar escondidas pela roupa ou por adereços, como braço, perna e abdômen. “Mesmo com brigas, houve mais vigília”, ressalta Fukumitsu, autora e organizadora de livros sobre o tema, entre eles “Sobreviventes Enlutados por Suicídio: Cuidados e Intervenções”, e coordenadora da pós-graduação em Suicidologia na Universidade Municipal de São Caetano do Sul (USCS). Tentativas de suicídio, continua a psicóloga, também podem ter diminuído devido a esse cerceamento da intimidade.</p>
<p style="text-align: justify">Ela se preocupa, porém, com a falsa calmaria do momento, e alerta para os que podem ter adoecido profundamente, mas permanecem em silêncio. “Uma pessoa que está em sofrimento intenso, se não explode em doença, pode implodir”, diz. Fukumitsu sugere uma ampliação dos cuidados e indicação de psicoterapia e psiquiatria inclusive no sentido da prevenção.</p>
<figure id="attachment_486017" class="wp-caption alignnone" style="text-align: justify" aria-describedby="caption-attachment-486017"><img loading="lazy" class="alignleft size-large wp-image-486017" src="https://www.cnnbrasil.com.br/wp-content/uploads/sites/12/2021/09/suicidios_no_mundo_v2Artboard-1-copy.png?w=712" alt="" width="712" height="1024" /><figcaption id="caption-attachment-486017" class="wp-caption-text"></figcaption></figure>
<h2 style="text-align: justify">Ato radical</h2>
<p style="text-align: justify">A psicanalista Margareth Arilha, pesquisadora no Núcleo de Estudos de População Elza Berquó (NEPO), na Unicamp, defende que o suicídio, além do aspecto psicopatológico ou de doença mental, próprio do universo médico, é um fenômeno social. “É um ato radical que expressa a impossibilidade de manutenção de uma vida de exclusão, seja do afeto na vida familiar, seja do convívio na vida social.”</p>
<p style="text-align: justify">Arilha lembra que, se no início se tratava de uma crise sanitária de contenção, agora existem lutos para se lidar, seja pela perda de um ou mais integrantes da família, seja pela demolição de projetos de vida. Arilha pensa nos jovens, em suas carreiras indefinidas e em suas convivências presenciais interrompidas abruptamente: “Eles dizem ‘Minha vida só aconteceu em tela’”.</p>
<p style="text-align: justify">A psicanalista critica ainda certa naturalização do sofrimento psíquico já antes da Covid-19, sofrimento que foi incrementado pela pandemia. E lança holofote sobre as mulheres: “Elas são gestoras da vida produtiva e reprodutiva em casa, cuidadoras de suas famílias e comunidades, atuantes em linhas de frente na educação e na saúde e vêm se deparando com uma carga adicional de angústias, muitas vezes sem espaço para serem expressadas.”</p>
<h2 style="text-align: justify">Profissionais de saúde no limite</h2>
<p style="text-align: justify">No dia 26 de junho de 2020, última sexta-feira do mês, uma enfermeira do Quarteirão da Saúde, unidade hospitalar localizada em Diadema, na Grande São Paulo, foi encontrada morta no banheiro feminino da instituição. Ela tinha 37 anos e teria se suicidado com uma injeção intravenosa de medicamentos.</p>
<p style="text-align: justify">A pediatra Mônica Guarnieri Machado, então diretora do centro de referência IST/HIV Hepatites Virais na unidade, estava no segundo andar do prédio e foi das primeiras a chegar ao local, guiada pelos gritos dos colegas. Acompanhou a impossibilidade de reanimação da enfermeira, mas também identificou de imediato a necessidade da posvenção, como é chamado o atendimento aos sobreviventes, aqueles que enfrentam o suicídio de uma pessoa próxima.</p>
<p style="text-align: justify">Criou-se então um Comitê de Cuidado para essa acolhida, e 20 funcionários dos cerca de 300 que ali trabalham acorreram espontaneamente. “A primeira coisa que vem é a culpa”, diz Machado. A ideia era tentar minimizar o impacto, mas também prevenir outra tentativa ou ato extremo. Houve quem se afirmasse inclusive com ideação suicida há algum tempo.</p>
<p style="text-align: justify">Nos dias seguintes, além de suporte espiritual ecumênico, instituíram-se rodas de conversa por grupos profissionais, que culminaram em um relatório entregue à gestão com a demanda de uma psicóloga institucional para ações preventivas, que foi incorporada à equipe. Juntaram-se a ela práticas integrativas, como meditação, ginástica laboral e prevenção de dores crônicas.</p>
<p style="text-align: justify">“Os profissionais da linha de frente estão exauridos, sob um cansaço físico e mental enorme, alguns com o peso de ter levado o vírus para casa e contaminado familiares”, afirma Machado, recém-aposentada do serviço público e decidida a levar a prevenção ao suicídio nas escolas. “Trabalhei na Médicos sem Fronteiras e sei que, depois da guerra, aumenta a crise social. Temo que a pandemia seja parecida com a guerra. A gente precisa se antecipar para minimizar esse sofrimento.”</p>
<p style="text-align: justify"><strong>Caso precise de ajuda ou informações, procure o Centro de Valorização da Vida (CVV), que dá apoio emocional e preventivo ao suicídio. Ligue para 188 (número gratuito) ou acesse www.cvv.org.br.</strong></p>
<p style="text-align: justify">cnnbrasil</p>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/09/01/setembro-amarelo-estudos-mostram-indices-de-suicidio-estaveis-na-pandemia/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/09/01/setembro-amarelo-estudos-mostram-indices-de-suicidio-estaveis-na-pandemia/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/09/06/projeto-sugere-ao-governo-do-estado-credito-para-professores-adquirirem-pacote-de-internet-para-as-aulas-virtuais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2020/12/camila--80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Projeto sugere ao Governo do Estado crédito para professores adquirirem pacote de internet para as aulas virtuais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/06/juliette-lanca-primeiro-clipe-musical-assista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/Screenshot_5-3-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Juliette lança primeiro clipe musical; assista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/06/gratis-igreja-evangelica-ministrara-curso-preparatorio-para-o-enem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/240512044_170035008568720_2412892608440161068_n-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>GRÁTIS: Igreja evangélica ministrará curso preparatório para o Enem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/06/menina-de-11-anos-esta-desaparecida-depois-de-sair-com-homem-em-bicicleta-em-joao-pessoa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/cddc7c8567af0e46db2cdcef686c1c18-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">7 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Menina de 11 anos está desaparecida depois de sair com homem em bicicleta, em João Pessoa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/06/irmas-sao-baleadas-em-baile-funk-na-mare-uma-morreu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/whatsapp-image-2021-09-06-at-11.00.57-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">8 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Irmãs são baleadas em baile funk na Maré; uma morreu</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/06/influenciadora-de-38-anos-e-morta-a-facadas-pelo-marido-em-valinhos-filha-do-casal-tambem-foi-atacada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/influencer-2-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">8 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Influenciadora de 38 anos é morta a facadas pelo marido em Valinhos; filha do casal também foi atacada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/05/coleta-de-lixo-sera-normal-nesta-segunda-e-terca-em-guarabira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/WhatsApp-Image-2021-09-05-at-20.08.55-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coleta de lixo será normal nesta segunda e terça em Guarabira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/09/05/jornalista-diz-que-o-brejo-morre-de-sede-e-joao-azevedo-nao-esta-nem-ai/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/asj-80x80-c.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jornalista diz que o Brejo morre de sede e João Azevedo não está nem aí</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/09/04/dois-bois-brigam-dentro-de-bar-no-ceara-assustam-turistas-e-causam-destruicao-e-prejuizo-no-estabelecimento-veja-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/briga-de-bois-assusta-moradores-e-turistas-em-bar-de-jericoacoara-no-ceara-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/briga-de-bois-assusta-moradores-e-turistas-em-bar-de-jericoacoara-no-ceara-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">3 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dois bois brigam dentro de bar no Ceará, assustam turistas e causam destruição e prejuízo no estabelecimento; veja vídeo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/04/missionarios-de-a-igreja-de-jesus-cristo-fazem-live-respondendo-perguntas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/PERGUNTAS_DA_ALMA-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/PERGUNTAS_DA_ALMA-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Missionários de &#8220;A Igreja de Jesus Cristo&#8221; fazem live respondendo perguntas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/05/motorista-perde-o-controle-de-veiculo-da-prefeitura-de-serraria-e-capota/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/WhatsApp-Image-2021-09-05-at-11.09.37-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/WhatsApp-Image-2021-09-05-at-11.09.37-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motorista perde o controle de veículo da Prefeitura de Serraria e capota</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/04/dono-de-bar-e-autuado-com-multa-de-r-5-mil-por-poluicao-sonora-e-tem-aparelho-de-som-apreendido-na-paraiba/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/whatsapp_image_2021-09-04_at_112638_1-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/whatsapp_image_2021-09-04_at_112638_1-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dono de bar é autuado com multa de R$ 5 mil por poluição sonora e tem aparelho de som apreendido na Paraíba</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/04/catedral-da-luz-realiza-estudo-biblico-de-6-a-10-de-setembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/240704211_4255929167847781_8976837240850035178_n-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/240704211_4255929167847781_8976837240850035178_n-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Catedral da Luz realiza estudo bíblico de 6 a 10 de setembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/05/coleta-de-lixo-sera-normal-nesta-segunda-e-terca-em-guarabira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/WhatsApp-Image-2021-09-05-at-20.08.55-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/WhatsApp-Image-2021-09-05-at-20.08.55-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Coleta de lixo será normal nesta segunda e terça em Guarabira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/06/menina-de-11-anos-esta-desaparecida-depois-de-sair-com-homem-em-bicicleta-em-joao-pessoa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/cddc7c8567af0e46db2cdcef686c1c18-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/cddc7c8567af0e46db2cdcef686c1c18-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">7 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Menina de 11 anos está desaparecida depois de sair com homem em bicicleta, em João Pessoa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/09/06/irmas-sao-baleadas-em-baile-funk-na-mare-uma-morreu/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/whatsapp-image-2021-09-06-at-11.00.57-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/09/whatsapp-image-2021-09-06-at-11.00.57-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">8 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Irmãs são baleadas em baile funk na Maré; uma morreu</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"39e960dab0","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"97de3c947c","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"47721f13bd","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"6d64028ada","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68adf3092c975a03","version":"2021.8.1","r":1,"token":"9d683adb41f2495dbccd356e89c56c36","si":10}'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-09-06 23:53:31 -->