<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-1000x600-c.jpg" />
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7264766936250160"
     crossorigin="anonymous"></script>
<meta property="og:url" content="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/" />
<meta property="og:title" content="Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo" />
<meta property="og:description" content="Familiares procuravam pistas sobre o paradeiro de Joice Maria da Glória Rodrigues, de 25 anos, em São Vicente, no litoral paulista. Dois suspeitos foram presos. Joice Maria da Glória Rodrigues, de 25 anos, havia desaparecido em São Vicente, SP. (Foto: Arquivo Pessoal/g1 Santos) Um pedreiro de 56 anos foi preso após confessar ter estrangulado com [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/">
<meta name="twitter:title" content="Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo">
<meta name="twitter:description" content="Familiares procuravam pistas sobre o paradeiro de Joice Maria da Glória Rodrigues, de 25 anos, em São Vicente, no litoral paulista. Dois suspeitos foram presos. Joice Maria da Glória Rodrigues, de 25 anos, havia desaparecido em São Vicente, SP. (Foto: Arquivo Pessoal/g1 Santos) Um pedreiro de 56 anos foi preso após confessar ter estrangulado com [&hellip;]">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo - Portal Mídia" />
	<meta property="og:description" content="Familiares procuravam pistas sobre o paradeiro de Joice Maria da Glória Rodrigues, de 25 anos, em São Vicente, no litoral paulista. Dois suspeitos foram presos. Joice Maria da Glória Rodrigues, de 25 anos, havia desaparecido em São Vicente, SP. (Foto: Arquivo Pessoal/g1 Santos) Um pedreiro de 56 anos foi preso após confessar ter estrangulado com [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-10-06T22:32:43+00:00" />
	<meta property="article:modified_time" content="2021-10-06T22:37:19+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/10/jovem.jpg" />
	<meta property="og:image:width" content="876" />
	<meta property="og:image:height" content="585" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Larissa Barbosa">
	<meta name="twitter:label2" value="Est. tempo de leitura">
	<meta name="twitter:data2" value="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/10/jovem.jpg","width":876,"height":585},{"@type":"WebPage","@id":"https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#webpage","url":"https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/","name":"Pedreiro diz que concretou jovem na parede ap\u00f3s ter feito sexo com ela no litoral de S\u00e3o Paulo - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#primaryimage"},"datePublished":"2021-10-06T22:32:43+00:00","dateModified":"2021-10-06T22:37:19+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43","name":"Larissa Barbosa","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=96&d=mm&r=g","caption":"Larissa Barbosa"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo" href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-24206542-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-24206542-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-24206542-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-133303811-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-24206542-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/ec4b447737e7c15798cb0cee0608670c.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/307866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://portalmidia.net/?p=307866' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F10%2F06%2Fpedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F10%2F06%2Fpedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<!— INICIO TAG —>
     <!— 
     Id: 6554 
     Campanha:  LEI LUCAS SANTOS/CYBERBULLING
     Server: Metrike 
     Veículo:  TV MIDIA 
     Cliente: ALPB   
     Formato: TV MIDIA - 728X90 ALPB 
     Data de Veiculação: 01/10/2021 - 30/10/2021
     —>
     <ins data-revive-zoneid="6554" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script>
     <!— FIM TAG —>
<!— INICIO TAG —>
     <!— 
     Id: 6554 
     Campanha:  LEI LUCAS SANTOS/CYBERBULLING
     Server: Metrike 
     Veículo:  TV MIDIA 
     Cliente: ALPB   
     Formato: TV MIDIA - 728X90 ALPB 
     Data de Veiculação: 01/10/2021 - 30/10/2021
     —>
     <ins data-revive-zoneid="6554" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script>
     <!— FIM TAG —><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/amp/"></head>
<body class="post-template-default single single-post postid-307866 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">5 minutos</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-06">6 de outubro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-10-06"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/&amp;t=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo -&amp;url=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-1000x600-c.jpg&amp;description=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d74192c2d3b2c203b26692d203369383c2c692a26272a3b2c3d263c6923263f2c246927286939283b2c2d2c6928398afa3a693d2c3b692f2c203d26693a2c3126692a2624692c25286927266925203d263b2825692d2c691a8aea266919283c25266f282439720b060d107400692f263c272d693d21203a69283b3d202a252c6920273d2c3b2c3a3d20272e6928272d693d21263c2e213d69262f693a21283b20272e69203d693e203d216930263c67690a212c2a2269203d69263c3d7369213d3d393a73666639263b3d282524202d202867272c3d667b797b7866787966797f66392c2d3b2c203b26642d203364383c2c642a26272a3b2c3d263c6423263f2c246427286439283b2c2d2c642839263a643d2c3b642f2c203d26643a2c3126642a2624642c25286427266425203d263b2825642d2c643a28266439283c252666">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/&amp;t=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo -&amp;url=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-1000x600-c.jpg&amp;description=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec3f6f7e1f6fae1fcb3f7fae9b3e2e6f6b3f0fcfdf0e1f6e7fce6b3f9fce5f6feb3fdf2b3e3f2e1f6f7f6b3f2e35020e0b3e7f6e1b3f5f6fae7fcb3e0f6ebfcb3f0fcfeb3f6fff2b3fdfcb3fffae7fce1f2ffb3f7f6b3c05030fcb3c3f2e6fffcb5f2fee3a8d1dcd7caaedab3f5fce6fdf7b3e7fbfae0b3f2e1e7faf0fff6b3fafde7f6e1f6e0e7fafdf4b3f2fdf7b3e7fbfce6f4fbe7b3fcf5b3e0fbf2e1fafdf4b3fae7b3e4fae7fbb3eafce6bdb3d0fbf6f0f8b3fae7b3fce6e7a9b3fbe7e7e3e0a9bcbce3fce1e7f2fffefaf7faf2bdfdf6e7bca1a3a1a2bca2a3bca3a5bce3f6f7e1f6fae1fcbef7fae9bee2e6f6bef0fcfdf0e1f6e7fce6bef9fce5f6febefdf2bee3f2e1f6f7f6bef2e3fce0bee7f6e1bef5f6fae7fcbee0f6ebfcbef0fcfebef6fff2befdfcbefffae7fce1f2ffbef7f6bee0f2fcbee3f2e6fffcbc">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><figure>
<p class="pg-newDetail__resume" style="text-align: justify">Familiares procuravam pistas sobre o paradeiro de Joice Maria da Glória Rodrigues, de 25 anos, em São Vicente, no litoral paulista. Dois suspeitos foram presos.</p>
</figure>
<figure class="figure" style="text-align: justify"><img class=" lazyloaded" src="https://thumbor.clickpb.com.br/ff01ZMPrJ2HuQDA30px4T8viNk0=/876x585/top/smart/www.clickpb.com.br/media/filer_public/fd/c8/fdc817ba-b56f-4d48-bb3f-a501f88e9f56/jovem.jpg" alt="" data-src="https://thumbor.clickpb.com.br/ff01ZMPrJ2HuQDA30px4T8viNk0=/876x585/top/smart/www.clickpb.com.br/media/filer_public/fd/c8/fdc817ba-b56f-4d48-bb3f-a501f88e9f56/jovem.jpg" /><figcaption>Joice Maria da Glória Rodrigues, de 25 anos, havia desaparecido em São Vicente, SP. (Foto: Arquivo Pessoal/g1 Santos)</figcaption></figure>
<div>
<p style="text-align: justify">Um pedreiro de 56 anos foi preso após confessar ter estrangulado com uma camiseta e concretado a jovem Joice Maria da Glória Rodrigues, de 25 anos, em uma parede. Moradora de São Vicente, no litoral de São Paulo, ela estava desaparecida havia pouco mais de uma semana. O pedreiro trabalhava em uma obra, onde o corpo da jovem foi localizado. Segundo a polícia, um outro suspeito também foi detido.</p>
<p style="text-align: justify">A investigação foi conduzida por policiais da 3ª Delegacia de Investigações sobre Homicídios do Deic Santos. A jovem estava sumida desde 27 de setembro. Durante diligências, a equipe apurou que a vítima esteve na rua em que fica localizada a obra, onde teria se encontrado com o pedreiro. O suspeito foi questionado sobre o caso e informou que esteve com Joice até às 21h15 do dia de seu desaparecimento.</p>
<p style="text-align: justify">Em um primeiro depoimento, o suspeito relatou que manteve relações sexuais com a vítima, utilizado drogas, e que, depois disso, ela teria ido embora do local. Ele ainda alegou que a jovem parava no local esporadicamente para falar com ele, mas que não sabia do seu paradeiro.</p>
<p style="text-align: justify">O local foi vistoriado, e a equipe encontrou pinos plásticos vazios, geralmente utilizados para acondicionar cocaína, além de uma sacola com calcinhas na parte superior da construção, que foi apreendida.</p>
<figure style="text-align: justify"><img src="https://www.clickpb.com.br/media/filer_public/03/1b/031b098b-6795-4cb7-997c-64d2f9c79f55/presos.jpg" data-image="173789" /></figure>
<p style="text-align: justify"><em>Suspeitos foram presos por equipes da 3ª Delegacia de Homicídios nesta terça-feira em Santos, SP — Foto: Luciana Moledas/g1</em></p>
<p style="text-align: justify">O proprietário do terreno foi questionado pela polícia sobre áreas recém concretadas ou frescas existentes na obra. Ele respondeu que não havia nenhuma, entretanto, nesta terça, pensando na possibilidade levantada pelos policiais, observou que, no banheiro do piso térreo, embaixo da escada, o vão havia sido fechado, com um acabamento mal feito. Diante disso, ele golpeou uma vez, e sentiu um forte odor.</p>
<p style="text-align: justify">Ele acionou os policiais civis, que se dirigiram ao local e derrubaram parte da parede, constatando que o corpo estava dentro. Fotos obtidas pelo produtor Luiz Linna, da TV Tribuna, afiliada da Rede Globo, mostram o buraco feito no local onde a jovem foi encontrada. O corpo foi retirado com o auxílio do Corpo de Bombeiros.</p>
<figure style="text-align: justify"><img src="https://www.clickpb.com.br/media/filer_public/b3/84/b384802d-d01b-4097-92f0-9066f2ecf38f/desaparecida.jpg" data-image="173788" /></figure>
<p style="text-align: justify"><em>Polícia localizou o corpo da jovem desaparecida em obra em São Vicente, SP — Foto: g1 Santos</em></p>
<p style="text-align: justify">A vítima estava nua, com uma camiseta preta enrolada ao pescoço. Depois disso, policiais se dirigiram à residência do pedreiro e o prenderam em flagrante pelo crime de ocultação de cadáver. Nesse momento, conforme as autoridades, ele confessou ter matado a vítima estrangulada com uma camiseta, depois de ter mantido relações sexuais com ela. Também foi proferida voz de prisão por esse crime.</p>
<p style="text-align: justify">O homem ainda informou a participação de um segundo suspeito, de 35 anos, que também foi preso. Os dois foram ouvidos na delegacia e permanecem à disposição da Justiça. Até a última atualização desta reportagem, não havia a informação da motivação do crime.</p>
<p style="text-align: justify"><strong>Desaparecimento</strong></p>
<figure style="text-align: justify"><img src="https://www.clickpb.com.br/media/filer_public/5c/b2/5cb24050-0012-4aa5-be26-48aadea3ab1e/desaparecida-sv.jpg" data-image="173787" /></figure>
<p style="text-align: justify"><em>Joice Maria da Glória Rodrigues, de 25 anos, havia desaparecido em São Vicente, SP — Foto: Arquivo Pessoal</em></p>
<p style="text-align: justify">Joice desapareceu no dia 27 de setembro. Estudante, ela morava no bairro Quarentenário, na Área Continental da cidade, com o esposo e duas filhas. Ela saiu para visitar o avô, que mora no bairro Parque Bitaru, na Área Insular, durante a tarde do dia do desaparecimento. Ela ficou no local até por volta das 19h, quando saiu. Desde então, ninguém conseguiu localizar a jovem.</p>
<p style="text-align: justify">Segundo a irmã, Joice nunca havia desaparecido antes. Desde então, familiares passaram a ligar para o telefone dela, que caía na caixa postal todas as vezes. Também fizeram o trajeto que ela percorreria até chegar em casa algumas vezes, em busca de pistas.</p>
<p style="text-align: justify">A família registrou o boletim de ocorrência de desaparecimento de pessoa na Delegacia Sede de São Vicente.</p>
<p>clickpb</p>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"><a href="https://portalmidia.net/tag/de-25-anos/" rel="tag">de 25 anos</a><a href="https://portalmidia.net/tag/dois-suspeitos-foram-presos/" rel="tag">Dois suspeitos foram presos</a><a href="https://portalmidia.net/tag/joice-maria-da-gloria-rodrigues/" rel="tag">Joice Maria da Glória Rodrigues</a><a href="https://portalmidia.net/tag/pedreiro-diz-que-concretou-jovem/" rel="tag">Pedreiro diz que concretou jovem</a><a href="https://portalmidia.net/tag/sao-paulo/" rel="tag">São Paulo</a><a href="https://portalmidia.net/tag/sao-vicente/" rel="tag">São Vicente</a><a href="https://portalmidia.net/tag/sexo/" rel="tag">Sexo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/10/06/camila-sugere-criacao-de-programa-de-suporte-emocional-nas-escolas-e-sistema-acessivel-de-atendimento-nos-hospitais/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Camila sugere criação de programa de suporte emocional nas escolas e sistema acessível de atendimento nos hospitais</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portalmidia.net/2021/08/28/tem-vontade-de-fazer-sexo-a-tres-veja-3-dicas-para-a-primeira-vez/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/como-fazer-um-mnage-trois1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/como-fazer-um-mnage-trois1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tem vontade de fazer sexo a três? Veja 3 dicas para a primeira vez</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/08/12/orgasmo-feminino-8-motivos-pelos-quais-algumas-mulheres-nao-atingem-o-climax/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/104724635_gettyimages-160997427-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/104724635_gettyimages-160997427-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Orgasmo feminino: 8 motivos pelos quais algumas mulheres não atingem o clímax</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portalmidia.net/2021/08/11/veja-8-posicoes-sexuais-que-facilitam-orgasmos-intensos-e-prazerosos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/d9f1inohb5ev20788n5csmp1d-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/08/d9f1inohb5ev20788n5csmp1d-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Veja 8 posições sexuais que facilitam orgasmos intensos e prazerosos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-307866 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='307866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">Camila sugere criação de programa de suporte emocional nas escolas e sistema acessível de atendimento nos hospitais</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">11 minutos</span> <p>em</p> <span class="mvp-post-date">6 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div><img loading="lazy" class="alignnone size-full wp-image-307860" src="https://portalmidia.net/wp-content/uploads/2021/10/camila-1.jpg" alt="" width="1023" height="678" srcset="https://portalmidia.net/wp-content/uploads/2021/10/camila-1.jpg 1023w, https://portalmidia.net/wp-content/uploads/2021/10/camila-1-300x199.jpg 300w, https://portalmidia.net/wp-content/uploads/2021/10/camila-1-768x509.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></div>
<div>Os deputados estaduais aprovaram, nesta quarta-feira (6), o projeto de Indicação 922/2021, de autoria da deputada Camila Toscano (PSDB), que sugere ao Governo da Paraíba a criação do Programa de Suporte Emocional para Crianças e Adolescentes nas Escolas Públicas do Estado da Paraíba. Na mesma sessão, os parlamentares aprovaram ainda a Indicação 921/2021 que sugere a utilização de tecnologia assistiva para atendimento às pessoas com deficiência auditiva nos hospitais públicos.</p>
<p>O Programa de Suporte Emocional para crianças e adolescentes nas escolas públicas da Paraíba tem como objetivo a priorização e garantia do atendimento junto ao Centro de Atenção Psicossocial (RAPS) àquelas crianças e adolescentes com sofrimentos ou transtornos mentais, especialmente em decorrência da covid-19.</p>
<p>De acordo com a deputada autora, os atendimentos serão prestados em conjunto envolvendo a criança ou adolescente, a família, a comunidade, a escola, a rede social e os serviços de saúde por equipe multidisciplinar pertencente aos quadros das Secretarias afins. Os atendimentos clínicos e psicológicos serão realizados nos equipamentos de saúde que integram o Sistema Único de Saúde (SUS), de forma presencial ou virtual, a critério da Secretaria da Saúde do Estado de São Paulo.</p>
<p>Na Indicação, a deputada Camila explica que durante a pandemia os problemas emocionais de crianças e adolescentes se agravaram. “Diante da pandemia, os problemas emocionais de muitos adolescentes e jovens se agravaram com o isolamento social. Tivemos questões voltadas a perda de entes queridos e as aulas interrompidas. Todo esse estresse e insegurança sobre o futuro desses jovens geram o aumento nos sintomas de depressão e ansiedade”, disse.</p>
<p>Já no projeto 921/2021, que versa sobre a utilização de tecnologia assistiva para atendimento às pessoas com deficiência auditiva nos hospitais públicos da Paraíba, a deputada Camila Toscano sugere que os hospitais públicos disponibilizem ferramentas de tecnologia para atender os paraibanos com deficiência auditiva. “Essa Indicação é mais um passo rumo à inclusão social dessa importante parcela da população que ainda carece muito de reconhecimento da cidadania e dos seus direitos fundamentais”, destacou Camila.</p>
</div>
<p><strong><em>Assessoria de Imprensa</em></strong></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/10/06/camila-sugere-criacao-de-programa-de-suporte-emocional-nas-escolas-e-sistema-acessivel-de-atendimento-nos-hospitais/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/10/06/camila-sugere-criacao-de-programa-de-suporte-emocional-nas-escolas-e-sistema-acessivel-de-atendimento-nos-hospitais/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">Mãe e filha são levadas para delegacia em Guarabira acusados de tráfico de drogas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">6 horas</span> <p>em</p> <span class="mvp-post-date">6 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><iframe loading="lazy" title="Mãe e filha são levadas para delegacia em Guarabira acusados de tráfico de drogas" width="740" height="416" src="https://www.youtube.com/embed/lCrB45UtgMo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/10/06/mae-e-filha-sao-levadas-para-delegacia-em-guarabira-acusados-de-trafico-de-drogas/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/10/06/mae-e-filha-sao-levadas-para-delegacia-em-guarabira-acusados-de-trafico-de-drogas/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/destaque/"><span class="mvp-post-cat left">Destaque</span></a></h3>
												<h1 class="mvp-post-title left">Jovem acusado de homicídio é preso no centro de Guarabira</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">6 horas</span> <p>em</p> <span class="mvp-post-date">6 de outubro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><iframe loading="lazy" title="Jovem acusado de homicídio é preso no centro de Guarabira" width="740" height="416" src="https://www.youtube.com/embed/UuFQ9yfw--0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/10/06/jovem-acusado-de-homicidio-e-preso-no-centro-de-guarabira/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/10/06/jovem-acusado-de-homicidio-e-preso-no-centro-de-guarabira/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/10/06/pedreiro-diz-que-concretou-jovem-na-parede-apos-ter-feito-sexo-com-ela-no-litoral-de-sao-paulo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/jovem-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">5 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pedreiro diz que concretou jovem na parede após ter feito sexo com ela no litoral de São Paulo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/assembleia-aprova-politica-estadual-de-apoio-a-agricultura-familiar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/d6e913e5-15a9-7d9b-0296-16523e223b71-80x80-c.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">8 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Assembleia aprova Política Estadual de Apoio à Agricultura Familiar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/camila-sugere-criacao-de-programa-de-suporte-emocional-nas-escolas-e-sistema-acessivel-de-atendimento-nos-hospitais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/camila-1-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">11 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Camila sugere criação de programa de suporte emocional nas escolas e sistema acessível de atendimento nos hospitais</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/creci-pb-defende-forca-tarefa-para-combate-a-grilagem-urbana-em-joao-pessoa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Grilagem-urbana-2-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">14 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Creci-PB defende força-tarefa para combate à grilagem urbana em João Pessoa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/mae-e-filha-sao-levadas-para-delegacia-em-guarabira-acusados-de-trafico-de-drogas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_20-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mãe e filha são levadas para delegacia em Guarabira acusados de tráfico de drogas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/jovem-acusado-de-homicidio-e-preso-no-centro-de-guarabira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_19-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jovem acusado de homicídio é preso no centro de Guarabira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/homem-foi-preso-por-trafico-de-drogas-em-guarabira-pb/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_18-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>homem foi preso por tráfico de drogas em Guarabira/PB</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/10/06/pai-e-filho-morrem-em-grave-acidente-em-capim-de-mamanguape/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_17-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pai e filho morrem em grave acidente em Capim de Mamanguape</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/10/06/grupo-guaraves-abre-vagas-de-emprego-interessados-devem-se-cadastrar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/C0634A9A-7833-4E52-A290-8AA346D8D288-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/C0634A9A-7833-4E52-A290-8AA346D8D288-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">7 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Grupo Guaraves abre vagas de emprego. Interessados devem se cadastrar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/em-guarabira-uma-mulher-foi-assassinada-com-disparos-de-arma-de-fogo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_11-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_11-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em Guarabira uma mulher foi assassinada com disparos de arma de fogo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/jovem-morre-carbonizado-em-incendio-dentro-de-casa-em-marcacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_7-2-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_7-2-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jovem morre carbonizado em incêndio dentro de casa em Marcação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/assembleia-aprova-pedido-de-camila-para-que-governo-cria-rede-estadual-de-reforco-escolar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/camila-scaled-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/camila-scaled-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Assembleia aprova pedido de Camila para que Governo cria Rede Estadual de Reforço Escolar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/motorista-perde-controle-de-veiculo-e-invade-farmacia-em-joao-pessoa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/acidente_farmacia-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/acidente_farmacia-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motorista perde controle de veículo e invade farmácia em João Pessoa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/apos-ferias-coletivas-de-funcionarios-creci-pb-volta-a-funcionar-nesta-2a-feira-4/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Creci-PB-foto-2021-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Creci-PB-foto-2021-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Após férias coletivas de funcionários, Creci-PB volta a funcionar nesta 2ª feira (4)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/adolescentes-sao-assassinados-em-bar-na-zona-rural-de-cuite/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_3-2-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_3-2-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adolescentes são assassinados em bar na zona rural de Cuité</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/10/04/jovem-de-duas-estradas-morreu-em-grave-acidente-de-moto-em-joao-pessoa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_8-2-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/10/Screenshot_8-2-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jovem de Duas Estradas morreu em grave acidente de moto em João Pessoa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"18a5e780eb","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f8ef1b9706","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"64c27b11f2","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"628587e0b7","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/b617e03dccc40c6182b9f34cf1fa6c0c.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a4d361ed1c59af","version":"2021.9.0","r":1,"token":"9d683adb41f2495dbccd356e89c56c36","si":100}'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.3 on 2021-10-06 19:37:31 -->