<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<!-- ManyChat -->
<script src="//widget.manychat.com/640595549389980.js" async="async"></script>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://portalmidia.net/wp-content/uploads/2020/10/Screenshot_9-4.png" /><link rel="pingback" href="https://portalmidia.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-1000x600-c.jpg" />
		<meta name="twitter:image" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-1000x600-c.jpg" />
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7264766936250160"
     crossorigin="anonymous"></script>
<meta property="og:url" content="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/" />
<meta property="og:title" content="Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem" />
<meta property="og:description" content="&#8220;Com a parada total do VLT (Veículo Leve sobre Trilhos) e desembarque dos seguranças, pode ser constatado apenas danos leves, e que o veículo causador do acidente havia sido retirado do local pelo próprio condutor&#8221;, informou a CBTU João Pessoa. (Foto: Divulgação/Arquivo) A viagem foi retomada, ainda segundo a Companhia. &#8220;Sem impedimentos à circulação, o [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/">
<meta name="twitter:title" content="Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem">
<meta name="twitter:description" content="&#8220;Com a parada total do VLT (Veículo Leve sobre Trilhos) e desembarque dos seguranças, pode ser constatado apenas danos leves, e que o veículo causador do acidente havia sido retirado do local pelo próprio condutor&#8221;, informou a CBTU João Pessoa. (Foto: Divulgação/Arquivo) A viagem foi retomada, ainda segundo a Companhia. &#8220;Sem impedimentos à circulação, o [&hellip;]">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4791394038254475",
          enable_page_level_ads: true
     });
</script>
<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem - Portal Mídia</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem - Portal Mídia" />
	<meta property="og:description" content="&#8220;Com a parada total do VLT (Veículo Leve sobre Trilhos) e desembarque dos seguranças, pode ser constatado apenas danos leves, e que o veículo causador do acidente havia sido retirado do local pelo próprio condutor&#8221;, informou a CBTU João Pessoa. (Foto: Divulgação/Arquivo) A viagem foi retomada, ainda segundo a Companhia. &#8220;Sem impedimentos à circulação, o [&hellip;]" />
	<meta property="og:url" content="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:publisher" content="https://www.facebook.com/TVMidiaOficial/" />
	<meta property="article:published_time" content="2021-11-18T18:30:30+00:00" />
	<meta property="article:modified_time" content="2021-11-18T18:31:17+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2021/11/trem_urbano_de_joao_pessoa_divulgacao.jpg" />
	<meta property="og:image:width" content="876" />
	<meta property="og:image:height" content="585" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tvmidiaoficial" />
	<meta name="twitter:site" content="@tvmidiaoficial" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Larissa Barbosa">
	<meta name="twitter:label2" value="Est. tempo de leitura">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal M\u00eddia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://portalmidia.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/#primaryimage","inLanguage":"pt-BR","url":"https://portalmidia.net/wp-content/uploads/2021/11/trem_urbano_de_joao_pessoa_divulgacao.jpg","width":876,"height":585},{"@type":"WebPage","@id":"https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/#webpage","url":"https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/","name":"Trem e carro colidem sobre linha f\u00e9rrea em Santa Rita e acidente atrasa viagem - Portal M\u00eddia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/#primaryimage"},"datePublished":"2021-11-18T18:30:30+00:00","dateModified":"2021-11-18T18:31:17+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/65ebef2c78e9f33e12d47887367bea43","name":"Larissa Barbosa","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=96&d=mm&r=g","caption":"Larissa Barbosa"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem" href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-24206542-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-24206542-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-24206542-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Noto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Sans+JP%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/dce125c36c5aa90d3b59710b94cec707.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/a7db3b2a0b116ef94df42dff55661373.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/d9b68a403ff2629ae7f5575ee98962b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://portalmidia.net/wp-content/uploads/hummingbird-assets/0f012485040771e30ea564d0a6ec5ae1.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-133303811-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-133303811-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-24206542-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/ec4b447737e7c15798cb0cee0608670c.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/310353" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://portalmidia.net/?p=310353' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F11%2F18%2Ftrem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2F2021%2F11%2F18%2Ftrem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><p><script type="text/javascript" src="https://js.statig.com.br/barraiG/parceiros/barra_parceiros.js"></script><center></p>
<!— INICIO TAG —>
     <!— 
     Id: 6554 
     Campanha:  LEI LUCAS SANTOS/CYBERBULLING
     Server: Metrike 
     Veículo:  TV MIDIA 
     Cliente: ALPB   
     Formato: TV MIDIA - 728X90 ALPB 
     Data de Veiculação: 01/10/2021 - 30/10/2021
     —>
     <ins data-revive-zoneid="6554" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script>
     <!— FIM TAG —>
<!— INICIO TAG —>
     <!— 
     Id: 6554 
     Campanha:  LEI LUCAS SANTOS/CYBERBULLING
     Server: Metrike 
     Veículo:  TV MIDIA 
     Cliente: ALPB   
     Formato: TV MIDIA - 728X90 ALPB 
     Data de Veiculação: 01/10/2021 - 30/10/2021
     —>
     <ins data-revive-zoneid="6554" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script>
     <!— FIM TAG —><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem&#038;amp"></head>
<body class="post-template-default single single-post postid-310353 single-format-standard elementor-default">
	<!-- advertising 1jXofomnaJUm9Jlh33ZctUw2cD0sOhzBNI4cMXca2533bYqyV7nBu1uZHvNSi5oQmsb6_IMlh0bcm9_fppl48Q==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader38675";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/91e5415b1e4c971789703dd2cf2c4a66.min.js?20200713=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li id="menu-item-287111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">CONECTE-SE CONOSCO</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portalmidia.net/">
	<input type="text" name="s" id="s" value="PESQUISA" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
                
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/TVMidiaOficial/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/tvmidiaoficial" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/tvmidia/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portalmidia.net/"><img itemprop="logo" src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Mídia</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://portalmidia.net/category/noticias/">Notícias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://portalmidia.net/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://portalmidia.net/category/religiosidade/">Religiosidade</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287111"><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA">Tv Mídia</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado há</p> <span class="mvp-post-date">3 horas</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-18">18 de novembro de 2021</time></span>
														<meta itemprop="dateModified" content="2021-11-18"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																									<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
																				<meta itemprop="url" content="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-1000x600-c.jpg">
										<meta itemprop="width" content="1000">
										<meta itemprop="height" content="600">
									</div><!--mvp-post-img-hide-->
																								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/&amp;t=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem -&amp;url=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-1000x600-c.jpg&amp;description=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1d8fee9e1ace9acefedfefee3acefe3e0e5e8e9e1acffe3eefee9ace0e5e2e4edacea4f25fefee9edace9e1acdfede2f8edacdee5f8edace9acedefe5e8e9e2f8e9acedf8feedffedacfae5edebe9e1aaede1fcb7cec3c8d5b1c5aceae3f9e2e8acf8e4e5ffacedfef8e5efe0e9ace5e2f8e9fee9fff8e5e2ebacede2e8acf8e4e3f9ebe4f8ace3eaacffe4edfee5e2ebace5f8acfbe5f8e4acf5e3f9a2accfe4e9efe7ace5f8ace3f9f8b6ace4f8f8fcffb6a3a3fce3fef8ede0e1e5e8e5eda2e2e9f8a3bebcbebda3bdbda3bdb4a3f8fee9e1a1e9a1efedfefee3a1efe3e0e5e8e9e1a1ffe3eefee9a1e0e5e2e4eda1eae9fefee9eda1e9e1a1ffede2f8eda1fee5f8eda1e9a1edefe5e8e9e2f8e9a1edf8feedffeda1fae5edebe9e1a3">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/&amp;t=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem -&amp;url=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/&amp;media=https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-1000x600-c.jpg&amp;description=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce5c3d4dc91d491d2d0c3c3de91d2deddd8d5d4dc91c2ded3c3d491ddd8dfd9d091d77218c3c3d4d091d4dc91e2d0dfc5d091e3d8c5d091d491d0d2d8d5d4dfc5d491d0c5c3d0c2d091c7d8d0d6d4dc97d0dcc18af3fef5e88cf891d7dec4dfd591c5d9d8c291d0c3c5d8d2ddd491d8dfc5d4c3d4c2c5d8dfd691d0dfd591c5d9dec4d6d9c591ded791c2d9d0c3d8dfd691d8c591c6d8c5d991c8dec49f91f2d9d4d2da91d8c591dec4c58b91d9c5c5c1c28b9e9ec1dec3c5d0dddcd8d5d8d09fdfd4c59e838183809e80809e80899ec5c3d4dc9cd49cd2d0c3c3de9cd2deddd8d5d4dc9cc2ded3c3d49cddd8dfd9d09cd7d4c3c3d4d09cd4dc9cc2d0dfc5d09cc3d8c5d09cd49cd0d2d8d5d4dfc5d49cd0c5c3d0c2d09cc7d8d0d6d4dc9e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><figure class="figure" style="text-align: justify"><img class=" lazyloaded" src="https://thumbor.clickpb.com.br/dtIFOz8kjO2Ja6mXzvY3oym9CAY=/876x585/top/smart/www.clickpb.com.br/media/filer_public/c9/ae/c9ae24ba-1787-46c0-b55f-b94064ec951a/trem_urbano_de_joao_pessoa_divulgacao.jpg" alt="" data-src="https://thumbor.clickpb.com.br/dtIFOz8kjO2Ja6mXzvY3oym9CAY=/876x585/top/smart/www.clickpb.com.br/media/filer_public/c9/ae/c9ae24ba-1787-46c0-b55f-b94064ec951a/trem_urbano_de_joao_pessoa_divulgacao.jpg" /><figcaption>&#8220;Com a parada total do VLT (Veículo Leve sobre Trilhos) e desembarque dos seguranças, pode ser constatado apenas danos leves, e que o veículo causador do acidente havia sido retirado do local pelo próprio condutor&#8221;, informou a CBTU João Pessoa. (Foto: Divulgação/Arquivo)</figcaption></figure>
<div>
<header class="pg-newDetail__header">
<div class="gs-container">
<div class="pg-newDetail__header__content">
<p class="pg-newDetail__resume">A viagem foi retomada, ainda segundo a Companhia. &#8220;Sem impedimentos à circulação, o VLT (Veículo Leve sobre Trilhos) seguiu viagem com uma pequena margem de atraso.&#8221;</p>
</div>
</div>
</header>
<p style="text-align: justify">O trem bateu em um carro na linha férrea em Santa Rita, região metropolitana de João Pessoa. O acidente aconteceu na manhã desta quinta-feira (18), segundo confirmou ao ClickPB a Companhia Brasileira de Trens Urbanos (CBTU) na Capital.</p>
<p style="text-align: justify">De acordo com o comunicado da CBTU enviado ao ClickPB, &#8220;no final da manhã desta quinta-feira, no município de Santa Rita, um automóvel avançou parcialmente sobre uma passagem de nível e ocorreu uma colisão. Com a parada total do VLT (Veículo Leve sobre Trilhos) e desembarque dos seguranças, pode ser constatado apenas danos leves, e que o veículo causador do acidente havia sido retirado do local pelo próprio condutor.&#8221;</p>
<p style="text-align: justify">A viagem foi retomada, ainda segundo a Companhia. &#8220;Sem impedimentos à circulação, o VLT (Veículo Leve sobre Trilhos) seguiu viagem com uma pequena margem de atraso.&#8221;</p>
<p style="text-align: justify">Não há informações sobre feridos no veículo menor.</p>
<p>clickpb</p>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Assuntos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://portalmidia.net/2021/11/18/mulher-ajuda-no-parto-da-melhor-amiga-e-descobre-que-marido-dela-e-o-pai-da-crianca/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Mulher ajuda no parto da melhor amiga e descobre que marido dela é o pai da criança</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portalmidia.net/2021/11/18/creci-pb-oferta-capacitacao-para-corretores-imoveis-de-campina-grande-e-regiao/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Confira também</span>
																						<p>Creci-PB oferta capacitação para corretores imóveis de Campina Grande e região</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png"/>
																	<meta itemprop="url" content="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Mídia">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">LEIA TAMBÉM</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-310353 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Escreva sua Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portalmidia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='310353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">Comissão dá início a processo de transição de gestão no Creci-PB</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">5 minutos</span> <p>em</p> <span class="mvp-post-date">18 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p style="font-weight: 400;text-align: justify"><img loading="lazy" class="alignnone size-full wp-image-310364" src="https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto.jpg" alt="" width="1600" height="1200" srcset="https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto.jpg 1600w, https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto-300x225.jpg 300w, https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto-1024x768.jpg 1024w, https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto-768x576.jpg 768w, https://portalmidia.net/wp-content/uploads/2021/11/reuniao-transicao-texto-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p style="font-weight: 400;text-align: justify">
<p style="font-weight: 400;text-align: justify">A Comissão de Transição de Gestão do Creci-PB se reuniu na tarde de ontem (quarta-feira) na Sede do Órgão, em João Pessoa. Sua atuação, segundo portaria subscrita pelos diretores presidente e secretário Rômulo Soares e Fabiano Cabral, se encerrará no último dia do atual mandato, seguindo Resolução do Cofeci, que estabelece regras para esse processo nos Regionais.</p>
<p style="font-weight: 400;text-align: justify">À Comissão cabe propiciar condições para que os atuais dirigentes e seus assessores, possam subsidiar os dirigentes eleitos para o triênio 2022-2024 que a integrem, dando-lhes pleno e antecipado acesso a todos os dados e informações necessários à implementação do programa de gestão para o referido período.</p>
<p style="font-weight: 400;text-align: justify">Outros objetivos são oportunizar o acesso às informações financeiras, administrativas, ao programa orçamentário, aos projetos e demais informações pertinentes ao Conselho, visando sempre o conhecimento e entrosamento entre a autoridade atual e seus subordinados com os demais integrantes da equipe de transição eleitos para o próximo triênio.</p>
<p style="font-weight: 400;text-align: justify">Os representantes da atual gestão na Comissão são o presidente Rômulo Soares (coordenador), o superintendente Gustavo Beltrão e o coordenador jurídico Mário Vicente (membros). Os representantes da próxima gestão são o presidente eleito Ubirajara Marques, o 1° diretor tesoureiro Flávio Passarinho e o diretor 1° secretário eleito Glauco Morais.</p>
<p style="font-weight: 400;text-align: justify">Nesse primeiro encontro, que contou ainda com a participação do assessor contábil Rômulo Teotônio, foram tratados vários assuntos de ordem administrativa, além de planejamento de atividades e ações para o próximo triênio.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/11/18/comissao-da-inicio-a-processo-de-transicao-de-gestao-no-creci-pb/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/11/18/comissao-da-inicio-a-processo-de-transicao-de-gestao-no-creci-pb/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">Merkel vê onda dramática de Covid, e mais 6 países europeus elevam restrições</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">31 minutos</span> <p>em</p> <span class="mvp-post-date">18 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><header class="c-content-head" data-share-text="">
<div class="c-content-head__wrap">
<h2><img loading="lazy" class="alignnone size-full wp-image-310361" src="https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt.jpg" alt="" width="2400" height="1600" srcset="https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt.jpg 2400w, https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt-300x200.jpg 300w, https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt-1024x683.jpg 1024w, https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt-768x512.jpg 768w, https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt-1536x1024.jpg 1536w, https://portalmidia.net/wp-content/uploads/2021/11/163718294961956de5265e9_1637182949_3x2_rt-2048x1365.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /></h2>
<h2 class="c-content-head__subtitle" style="text-align: justify">Bélgica, Irlanda, Suécia, Dinamarca, Eslováquia e República Tcheca anunciam novas medidas em meio a forte alta no contágio por coronavírus</h2>
</div>
</header>
<div class="c-tools-share c-tools-share--bordered-md toolbar rs_skip">
<div class="c-modal-drop" data-modal-drop="" data-qty-collumn="4.3" data-registered="true">
<p style="text-align: justify">BRUXELAS, BÉLGICA (FOLHAPRESS) &#8211; O número de novos casos de Covid bateu recorde na Alemanha nesta quarta (17) e levou a primeira-ministra Angela Merkel a chamar a atual onda de infecções de &#8220;dramática&#8221;.</p>
<p style="text-align: justify">Na semana encerrada no domingo (14), o número de novos casos já havia saltado 50% entre os alemães &#8212; na comparação com os sete dias anteriores&#8211;, a terceira maior alta global segundo a OMS (Organização Mundial da Saúde), após os Estados Unidos e a Rússia.</p>
<p style="text-align: justify">Com as internações hospitalares em alta e a ocupação das UTIs ultrapassando 80% em algumas regiões, o governo alemão vai se reunir com os governadores dos 16 estados para decidir como conter a crise.</p>
<div class="caas-da" style="text-align: justify">
<div id="sda-INARTICLE"></div>
</div>
<p style="text-align: justify">Países em que as medidas podem ser tomadas de forma centralizada, como Bélgica, Irlanda, Suécia, Dinamarca, Eslováquia e República Tcheca, anunciaram novas restrições nesta quarta, juntando-se à Estônia e à Holanda, pioneiras na reação ao novo avanço da pandemia.</p>
<p style="text-align: justify">A Áustria nesta segunda determinou restrições aos não vacinados: eles só podem sair de casa por motivos essenciais, sob pena de pagarem multa de 1.450 euros ( R$ 9.000). Nesta quara, o país bateu recorde no número de infecções.</p>
<p style="text-align: justify">A tendência de alta no contágio na Europa não é nova, mas está ficando mais preocupante, segundo entidades de saúde. Na semana de 8 a 14 de novembro, o continente completou a quinta semana consecutiva de aumento, impulsionado pela maior circulação de pessoas, pela chegada do frio &#8212;que aumenta a concentração em locais fechados&#8212; e pela dificuldade em elevar a porcentagem de população vacinada.</p>
<p style="text-align: justify">Na Alemanha, a taxa de vacinação é de 68%, muito longe dos cerca de 90% recomendados para reduzir a circulação do Sars-Cov-2. A porcentagem é de 65% entre os austríacos, 58% entre os tchecos e 44% entre os eslovacos. Na Bélgica, são 75%.</p>
<p style="text-align: justify">De acordo com a OMS, o número de casos semanais saltou em 8% em relação aos sete dias anteriores. A preocupação cresceu ainda porque agora também o número de mortes está crescendo: foram 5% mais óbitos na semana encerrada no último domingo (14), em relação à anterior.</p>
<p style="text-align: justify">&#8220;Todos os sinais de alarme são vermelhos&#8221;, disse Alexander De Croo, premiê da Bélgica, que a partir do dia 20 vai reimpor o trabalho remoto quatro dias por semana, o uso obrigatório de máscara a partir dos 10 anos de idade e o distanciamento físico compulsório.</p>
<p style="text-align: justify">Segundo o ministro da Saúde belga, Frank Vandenbroucke, o país vive &#8220;uma explosão de infecções&#8221;. De acordo com o governo belga, o número de leitos hospitalares ocupados dobrou em 15 dias. &#8220;Se não levarmos as medidas a sério, não chegaremos ao fim disso&#8221;, afirmou Vandenbroucke.</p>
<p style="text-align: justify">O governo belga também decidiu aplicar a terceira dose de vacina anti-Covid em todos os já imunizados &#8212;até agora, ela era restrita a idosos e vulneráveis.</p>
<p style="text-align: justify">O vermelho não se acendeu apenas nos alarmes belgas, mas se espalhou por todo o mapa da Europa. Suécia, Dinamarca, Eslováquia e República Tcheca decidiram aumentar as restrições para quem não estiver completamente vacinado.</p>
<p style="text-align: justify">O governo sueco anunciou que, a partir de 1º de dezembro o certificado de vacinação será pela primeira vez obrigatório para qualquer evento com mais de cem pessoas, e a Dinamarca, uma das primeiras nações europeias a retirar todas as restrições, vai retomar a obrigatoriedade de seu passaporte Covid.</p>
<p style="text-align: justify">Na Eslováquia, que também bateu recorde de novos casos nesta quarta, o certificado será obrigatório para trabalhar e para frequentar lojas não essenciais, e na República Tcheca, testes não serão mais aceitos para frequentar reuniões ou serviços públicos: será exigida a imunização.</p>
<p style="text-align: justify">A Irlanda, como a Bélgica, pretende retomar o trabalho de casa sempre que possível e impor um toque de recolher para bares e casas noturnas, à meia-noite.</p>
<p style="text-align: justify">De acordo com o governo, um novo confinamento amplo só não é necessário porque o país tem uma das mais altas taxas de vacinação completa: 89% dos maiores de 12 anos.</p>
<p style="text-align: justify">Na França, o governo já fala em uma quinta onda de Covid, a mesma contagem usada pela Suíça. Nesta quarta, mais de 20 mil franceses tiveram resultado positivo para o coronavírus, a marca mais alta desde agosto.</p>
<p style="text-align: justify">Na Suíça, onde a vacinação estacionou na taxa de 65% da população, autoridades de saúde devem se reunir na quinta para avaliar novas medidas. Um pico de novas infecções já se refletiu em hospitalizações, e as UTIs chegam a cerca de 75% de ocupação.</p>
<p>1.folha.uol</p>
</div>
</div>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/11/18/merkel-ve-onda-dramatica-de-covid-e-mais-6-paises-europeus-elevam-restricoes/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/11/18/merkel-ve-onda-dramatica-de-covid-e-mais-6-paises-europeus-elevam-restricoes/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portalmidia.net/category/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
												<h1 class="mvp-post-title left">Mulher ajuda no parto da melhor amiga e descobre que marido dela é o pai da criança</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/67b353c618c7235d2f63f2a2266a9b27?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado há</p> <span class="mvp-post-date">3 horas</span> <p>em</p> <span class="mvp-post-date">18 de novembro de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portalmidia.net/author/larissabarbosa/" title="Posts de Larissa Barbosa" rel="author">Larissa Barbosa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																								<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p><img loading="lazy" class="alignnone size-full wp-image-310358" src="https://portalmidia.net/wp-content/uploads/2021/11/hailey-mae-custer-418x235-1.jpg" alt="" width="418" height="235" srcset="https://portalmidia.net/wp-content/uploads/2021/11/hailey-mae-custer-418x235-1.jpg 418w, https://portalmidia.net/wp-content/uploads/2021/11/hailey-mae-custer-418x235-1-300x169.jpg 300w" sizes="(max-width: 418px) 100vw, 418px" /></p>
<p style="text-align: justify">A jovem Hailey Mae Custer, de 28 anos, viralizou no TikTok ao revelar como descobriu que o marido a traiu com a melhor amiga dela. De acordo com Hailey, que mora em Wickenburg, no Arizona (EUA), ela ajudou a fazer o parto do bebê da melhor amiga e pouco depois notou que a criança tinha uma marca de nascença no pescoço idêntica ao do marido.</p>
<p style="text-align: justify">“Ouvi que a minha amiga estava grávida e sem-teto, então falei com ela. Eu senti a necessidade de ajudá-la”, contou ao  jornal The Sun.</p>
<p style="text-align: justify">Hailey acompanhou o parto e foi a primeira pessoa a dar banho na criança. “Tínhamos acabado de chegar do hospital e eu estava trocando o bebê. Quando ela virou o pescoço, o sinal de nascença apareceu. Quando eles são bebês, é muito difícil ver, e eu não estava procurando. Eu pensei: OK. O choque tomou conta de mim”, relatou.</p>
<p>istoe</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Comente com seu Facebook</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v11.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://portalmidia.net/2021/11/18/mulher-ajuda-no-parto-da-melhor-amiga-e-descobre-que-marido-dela-e-o-pai-da-crianca/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://portalmidia.net/2021/11/18/mulher-ajuda-no-parto-da-melhor-amiga-e-descobre-que-marido-dela-e-o-pai-da-crianca/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUE LENDO</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">PUBLICIDADE</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Posts</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portalmidia.net/2021/11/18/comissao-da-inicio-a-processo-de-transicao-de-gestao-no-creci-pb/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/reuniao-transicao-texto-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Comissão dá início a processo de transição de gestão no Creci-PB</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/merkel-ve-onda-dramatica-de-covid-e-mais-6-paises-europeus-elevam-restricoes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/163718294961956de5265e9_1637182949_3x2_rt-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">31 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Merkel vê onda dramática de Covid, e mais 6 países europeus elevam restrições</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/mulher-ajuda-no-parto-da-melhor-amiga-e-descobre-que-marido-dela-e-o-pai-da-crianca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/hailey-mae-custer-418x235-1-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mulher ajuda no parto da melhor amiga e descobre que marido dela é o pai da criança</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/trem-e-carro-colidem-sobre-linha-ferrea-em-santa-rita-e-acidente-atrasa-viagem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/trem_urbano_de_joao_pessoa_divulgacao-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trem e carro colidem sobre linha férrea em Santa Rita e acidente atrasa viagem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/pet-shop-ha-30-anos-no-mercado-empresaria-guarabirense-diz-que-e-mais-que-um-negocio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_4-10-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pet Shop: há 30 anos no mercado, empresária guarabirense diz que é mais que um negócio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/vereadora-denuncia-saude-de-guarabira-por-descaso-com-o-ceo-interditado-pela-vigilancia-sanitaria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_6-9-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vereadora denuncia saúde de Guarabira por descaso com o CEO, interditado pela Vigilância Sanitária</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/apos-walkyria-santos-denunciar-fake-news-publicacao-e-removida-do-instagram/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_10-7-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Após Walkyria Santos denunciar &#8216;fake news&#8217; publicação é removida do Instagram</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portalmidia.net/2021/11/18/cagepa-propoe-restaurante-de-84-nas-contas-de-agua-na-paraiba/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_9-7-80x80-c.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cagepa propôe restaurante de 8,4 nas contas de água na Paraiba</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">⚡EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portalmidia.net/2021/11/16/carro-pega-fogo-em-garagem-de-residencia-no-alto-da-boa-vista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_1-11-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_1-11-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Carro pega fogo em garagem de residência no Alto da Boa Vista</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/16/casal-morre-em-grave-acidente-entre-belem-e-tacima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_7-6-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_7-6-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Casal morre em grave acidente entre Belém e Tacima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/17/empresario-guarabirense-clodomiro-frazao-e-destituido-do-cargo-de-sindico-de-condominio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_1-12-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_1-12-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empresário guarabirense Clodomiro Frazão é destituído do cargo de síndico de condomínio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/16/homem-vestido-de-fofao-danca-sobre-viatura-da-pm-em-pedras-de-fogo-policia-analisa-caso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/csm_fofao_viatura_f6220ca981-600x400-1-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/csm_fofao_viatura_f6220ca981-600x400-1-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem vestido de Fofão dança sobre viatura da PM em Pedras de Fogo; polícia analisa caso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/17/mototaxista-tem-nariz-quebrado-em-acidente-em-estrada-que-liga-guarabira-e-pirpiri/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_5-8-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_5-8-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>mototaxista tem nariz quebrado em acidente em estrada que liga Guarabira e Pirpiri</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/16/tres-homens-sao-assassinados-em-aldeia-de-marcacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_20211114-115833-214-1068x1025-1-400x240-c.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/Screenshot_20211114-115833-214-1068x1025-1-80x80-c.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 dias</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Três homens são assassinados em aldeia de Marcação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/18/cpi-de-sape-servidor-revela-que-denunciante-comandava-esquema-de-rachadinha-e-que-presidente-prometeu-emprego-em-troca-de-assinatura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/9b272c30-b83c-5d0e-ceae-a9c76dfe451d-400x240-c.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/9b272c30-b83c-5d0e-ceae-a9c76dfe451d-80x80-c.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">6 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CPI DE SAPÉ: Servidor revela que denunciante comandava esquema de rachadinha e que presidente prometeu emprego em troca de assinatura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portalmidia.net/2021/11/17/famintos-4-ex-secretarios-de-cg-e-mais-13-pessoas-sao-condenados-pela-justica-federal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/ex-secretarios-CG-condenados-400x240-c.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portalmidia.net/wp-content/cache/thumbnails/2021/11/ex-secretarios-CG-condenados-80x80-c.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Politica</span><span class="mvp-cd-date left relative">1 dia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>FAMINTOS: 4 ex-secretários de CG e mais 13 pessoas são condenados pela Justiça Federal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portalmidia.net/"><img src="https://portalmidia.net/wp-content/uploads/2020/10/banco-midia.png" alt="Portal Mídia" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/TVMidiaOficial/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/tvmidiaoficial" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/tvmidia/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCw910FQ7ILNgyKVdqYccjnA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Portal Mídia </a>Orgulhosamente criado com ❤️ por <a href="https://instagram.com/fnxcorporation">FNX CORPORATION</a>.
</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/6347ba5cee4f3ee16a3e193757d66aa1.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/02f3a8ef81bf1620084b56e3600ceafe.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"1e1f7b421f","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};;;var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"774e309eaf","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"8f8713a458","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9f517e2850","ajax_url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/324ceb73197ce006886a56fb6cfc93db.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/61861403fbcb0f4bba2185dde382cd27.js' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/8755c2bf55271a3ffa0b4add2301ba55.js' id='wphb-6-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/3ba32a4c8441c50816adbb3a78eba41c.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/hummingbird-assets/5910820c05126e7740a1a38d726da5d4.js' id='wp-embed-js'></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
mmzoazzqsbkbk t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1"w="300" h="250"></div></div>



<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b054db0383a6fec","version":"2021.11.0","r":1,"token":"9d683adb41f2495dbccd356e89c56c36","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-11-18 18:12:44 -->