<!DOCTYPE html><html lang="pt-BR" id="html">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://portalmidia.net/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0bBer3i6OGmp_V2YVAAsAXWUnucZEW8Q4wtfPKOogZo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade - Portal Mídia</title>
	<link rel="canonical" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade" />
	<meta property="og:description" content="Esta tramitando nas comissões permanentes da Câmara de Guarabira, projeto de lei de iniciativa do gabinete do vereador Raimundo Macedo (PSDB), que objetiva preservar construções históricas localizadas em algumas ruas no Centro da cidade. – Projeto de lei nº 0092/22 – Institui as construções históricas nas Ruas Sólon de Lucena, Costa Beiriz, Manoel Simões e Avenida Dom Pedro II como patrimônio histórico da cidade de Guarabira e dá outras providências. Da tribuna, o parlamentar defendeu que os prédios sejam tombados e considerados patrimônios históricos da cidade como forma de manter&hellip;" />
	<meta property="og:url" content="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:published_time" content="2022-08-31T10:07:45+00:00" />
	<meta property="article:modified_time" content="2022-08-31T10:10:28+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2022/08/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="541" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Michele Marques" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Michele Marques" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-128661473-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css'  href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vpb-video-style-css'  href='https://portalmidia.net/wp-content/plugins/video-player-block/dist/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://portalmidia.net/wp-content/plugins/video-player-block/assets/css/plyr.css?ver=3.6.12' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=f8df5dbe5ce031ebfffb' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://portalmidia.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://portalmidia.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-15-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-15.css?ver=1661780760' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_style-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_plugins-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/plugins.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_fontello-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/fontello.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/global.css?ver=1661780764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-441-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-441.css?ver=1661780764' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css'  href='https://portalmidia.net/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css'  href='https://portalmidia.net/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-128661473-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/assets/js/plyr.js?ver=3.6.12' id='plyr-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/dist/script.js?ver=1.0.3' id='vpb-video-script-js'></script>
<script async="async" type='text/javascript' src='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=f8df5dbe5ce031ebfffb' id='arve-main-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"13434"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-146766385-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-146766385-1", {"anonymize_ip":true});
gtag("config", "G-L4Q7NENMB7");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/13434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/paC4Ts-3uG' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fguarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fguarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade%2F&#038;format=xml" />
	<script data-cfasync="false" type="text/javascript">
		(function () {
			var w = window.top, d = w.document, h = d.head || d.getElementsByTagName("head")[0], s = d.createElement("script");
			s.src = "https://tags.denakop.com/10707/denakop.js";
			s.type = "text/javascript";
			s.async = true;
			s.setAttribute("data-cfasync", "false");
			h.appendChild(s);
			w.denakop = w.denakop || { cmd: [] };
		})();
	</script>
	<meta name="generator" content="Site Kit by Google 1.81.0" /><style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style><style>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-13434 single-format-standard custom-background wp-custom-logo gutentor-active single-large-image center-logo-below-ainfo right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-15">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title"></div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Últimas Notícias:                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/" title="Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade">
                                                Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/filme-protagonizado-pela-paraibana-marcelia-cartaxo-e-pre-selecionado-para-representar-brasil-no-oscar/" title="Filme protagonizado pela paraibana Marcélia Cartaxo é pré-selecionado para representar Brasil no Oscar">
                                                Filme protagonizado pela paraibana Marcélia Cartaxo é pré-selecionado para representar Brasil no Oscar                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/tse-suspende-divulgacao-de-pesquisa-para-presidente-da-modalmais-futura-com-bolsonaro-na-lideranca-dos-votos/" title="TSE suspende divulgação de pesquisa para presidente da Modalmais/Futura com Bolsonaro na liderança dos votos">
                                                TSE suspende divulgação de pesquisa para presidente da Modalmais/Futura com Bolsonaro na liderança dos votos                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/bolsonaro-diz-que-auxilio-brasil-de-r-600-sera-mantido-em-2023-com-privatizacao-de-estatais/" title="Bolsonaro diz que Auxílio Brasil de R$ 600 será mantido em 2023 com privatização de estatais">
                                                Bolsonaro diz que Auxílio Brasil de R$ 600 será mantido em 2023 com privatização de estatais                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/paraiba-nao-teve-registro-de-obitos-por-covid-19-nas-ultimas-24h/" title="Paraíba não teve registro de óbitos por covid-19 nas últimas 24h">
                                                Paraíba não teve registro de óbitos por covid-19 nas últimas 24h                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/TVMidiaOficial" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/c/PortalmidiaOficial" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/tvmidia/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" target="_blank">
                                            <img src="https://portalmidia.net/wp-content/uploads/2022/02/11111.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://portalmidia.net/" title="Portal Mídia"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="https://portalmidia.net/">Início</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835"><a href="https://portalmidia.net/?page_id=832">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://portalmidia.net/category/coronavirus/">Saúde</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://portalmidia.net/category/esportes/">Esportes</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://portalmidia.net/category/economia/">Economia</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-386"><a href="https://portalmidia.net/category/destaque/">Destaque</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://portalmidia.net/category/famosos/">Famosos</a></li>
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://portalmidia.net/category/games/">Games</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://portalmidia.net/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1044"><a href="https://portalmidia.net/contato/">Contato</a></li>
<li id="menu-item-12561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12561"><a href="https://portalmidia.net/pagna-teste/">Ao Vivo</a></li>
</ul></div><div class="search-block">
    <form action="https://portalmidia.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-13434" class="post-13434 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-politica tag-guarabira tag-raimundo-macedo tag-vereador">
	<header class="entry-header">
		<h1 class="entry-title">Guarabira: projeto de Raimundo torna patrimônio histórico construções antigas da cidade</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://portalmidia.net/author/diretora-geral/"><i class="fa fa-user"></i></a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="720" height="541" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp?fit=720%2C541&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp?w=720&amp;ssl=1 720w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp?fit=720%2C541&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p style="text-align: justify">Esta tramitando nas comissões permanentes da Câmara de Guarabira, projeto de lei de iniciativa do gabinete do vereador Raimundo Macedo (PSDB), que objetiva preservar construções históricas localizadas em algumas ruas no Centro da cidade.</p>
<p style="text-align: justify">– Projeto de lei nº 0092/22 – Institui as construções históricas nas Ruas Sólon de Lucena, Costa Beiriz, Manoel Simões e Avenida Dom Pedro II como patrimônio histórico da cidade de Guarabira e dá outras providências.</p>
<p style="text-align: justify">Da tribuna, o parlamentar defendeu que os prédios sejam tombados e considerados patrimônios históricos da cidade como forma de manter intactas essas construções e não se permita que sejam demolidas, sob pretexto de erguer novas construções e novos investimentos.</p>
<p style="text-align: justify">Na justificativa do projeto, o vereador argumenta que “esses bens foram ao longo tempo construídos ou desenvolvidos pela sociedade, estão intimamente relacionados com a identidade local e representam uma importante fonte de pesquisa atual”.</p>
<p style="text-align: justify">O projeto passará pelas comissões e depois será submetido à votação</p>
<p>&nbsp;</p>
<p style="text-align: justify">do colegiado.</p>
<p><img class="aligncenter size-large wp-image-13435 jetpack-lazy-image" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=640%2C860&#038;ssl=1" alt width="640" height="860" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=762%2C1024&amp;ssl=1 762w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=223%2C300&amp;ssl=1 223w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=768%2C1032&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?w=1050&amp;ssl=1 1050w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=640%2C860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-large wp-image-13435" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=640%2C860&#038;ssl=1" alt="" width="640" height="860" srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=762%2C1024&amp;ssl=1 762w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=223%2C300&amp;ssl=1 223w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?resize=768%2C1032&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/A683291A-FDDB-4365-A49C-501064DE4ACC.jpeg?w=1050&amp;ssl=1 1050w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript> <img class="aligncenter size-large wp-image-13436 jetpack-lazy-image" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=640%2C847&#038;ssl=1" alt width="640" height="847" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=774%2C1024&amp;ssl=1 774w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=768%2C1016&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?w=1072&amp;ssl=1 1072w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=640%2C847&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="aligncenter size-large wp-image-13436" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=640%2C847&#038;ssl=1" alt="" width="640" height="847" srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=774%2C1024&amp;ssl=1 774w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?resize=768%2C1016&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/F03B1A33-660F-46B1-AE21-0A246A7ABF89.jpeg?w=1072&amp;ssl=1 1072w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13434" class="share-twitter sd-button share-icon" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13434" class="share-facebook sd-button share-icon" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="https://portalmidia.net/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/?share=custom-1647010616" target="_blank" title="Clique para compartilhar no Instagram" ><span style="background-image:url(&quot;https://cdn-icons-png.flaticon.com/512/1936/1936319.png&quot;);">Instagram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-156838638-13434-630f413d96ee0' data-src='https://widgets.wp.com/likes/#blog_id=156838638&amp;post_id=13434&amp;origin=portalmidia.net&amp;obj_id=156838638-13434-630f413d96ee0' data-name='like-post-frame-156838638-13434-630f413d96ee0' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://portalmidia.net/category/cidades/" rel="category tag">Cidades</a>, <a href="https://portalmidia.net/category/destaque/" rel="category tag">Destaque</a>, <a href="https://portalmidia.net/category/politica/" rel="category tag">Política</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://portalmidia.net/tag/guarabira/" rel="tag">Guarabira</a>, <a href="https://portalmidia.net/tag/raimundo-macedo/" rel="tag">raimundo macedo</a>, <a href="https://portalmidia.net/tag/vereador/" rel="tag">vereador</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://portalmidia.net/filme-protagonizado-pela-paraibana-marcelia-cartaxo-e-pre-selecionado-para-representar-brasil-no-oscar/" rel="prev">Filme protagonizado pela paraibana Marcélia Cartaxo é pré-selecionado para representar Brasil no Oscar</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/tse-suspende-divulgacao-de-pesquisa-para-presidente-da-modalmais-futura-com-bolsonaro-na-lideranca-dos-votos/">
						        <img width="640" height="427" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?fit=640%2C427&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?fit=640%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/08/31/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/tse-suspende-divulgacao-de-pesquisa-para-presidente-da-modalmais-futura-com-bolsonaro-na-lideranca-dos-votos/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/tse-suspende-divulgacao-de-pesquisa-para-presidente-da-modalmais-futura-com-bolsonaro-na-lideranca-dos-votos/">
                                <h4 class="title">
							        TSE suspende divulgação de pesquisa para presidente da Modalmais/Futura com Bolsonaro na liderança dos votos                                </h4>
                            </a>
					        <div class="details">Coligação de Lula questionou que a pesquisa foi registrada apenas para consulta das intenções de voto...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/bolsonaro-diz-que-auxilio-brasil-de-r-600-sera-mantido-em-2023-com-privatizacao-de-estatais/">
						        <img width="640" height="427" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?fit=640%2C427&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?resize=700%2C467&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?resize=500%2C334&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?resize=600%2C401&amp;ssl=1 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/jair_bolsonaro_oficiais_generais_promovidos0804216665.jpg?fit=640%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/08/31/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/bolsonaro-diz-que-auxilio-brasil-de-r-600-sera-mantido-em-2023-com-privatizacao-de-estatais/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/bolsonaro-diz-que-auxilio-brasil-de-r-600-sera-mantido-em-2023-com-privatizacao-de-estatais/">
                                <h4 class="title">
							        Bolsonaro diz que Auxílio Brasil de R$ 600 será mantido em 2023 com privatização de estatais                                </h4>
                            </a>
					        <div class="details">Apesar de não ter incluído o benefício de R$ 600 na Lei de Diretrizes Orçamentárias (LDO)...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/ipec-lula-lidera-com-44-e-bolsonaro-com-32-logo-em-seguida-ja-na-pb-joao-lidera-com-32-e-pedro/">
						        <img width="640" height="427" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?fit=640%2C427&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/bolsonaro_e_lula.jpg?fit=640%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/08/31/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/ipec-lula-lidera-com-44-e-bolsonaro-com-32-logo-em-seguida-ja-na-pb-joao-lidera-com-32-e-pedro/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/ipec-lula-lidera-com-44-e-bolsonaro-com-32-logo-em-seguida-ja-na-pb-joao-lidera-com-32-e-pedro/">
                                <h4 class="title">
							        IPEC: Lula lidera com 44% e Bolsonaro com 32% logo em seguida; Já na PB João lidera com 32% e Pedro                                </h4>
                            </a>
					        <div class="details"></div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=13434&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=b83e6e8aa7&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=87a4842fb1960339c5f0b681672f474df95c8bd8#parent=https%3A%2F%2Fportalmidia.net%2Fguarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-60" class="widget widget_media_image"><img width="300" height="19" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1" class="image wp-image-10210  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?w=1176&amp;ssl=1 1176w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=300%2C19&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=1024%2C64&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=768%2C48&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-76" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?fit=640%2C640&amp;ssl=1" class="image wp-image-13267  attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-25-at-15.28.02-1.jpeg?fit=640%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-40" class="widget widget_media_image"><img width="600" height="400" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/1131-tile-1.jpg?fit=600%2C400&amp;ssl=1" class="image wp-image-11604  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/1131-tile-1.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/1131-tile-1.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/1131-tile-1.jpg?fit=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-66" class="widget widget_media_image"><img width="500" height="500" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/anigif-2.gif?fit=500%2C500&amp;ssl=1" class="image wp-image-12864  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/08/anigif-2.gif?fit=500%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="elementor-library-21" class="widget widget_elementor-library"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Portalmidia.net                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    		<div data-elementor-type="popup" data-elementor-id="441" class="elementor elementor-441 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-25950d6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25950d6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22683acb" data-id="22683acb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1783136e elementor-widget elementor-widget-image" data-id="1783136e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.3 - 29-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="150" height="150" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="curtida no instagram, comentário no instagram, seguidor do instagram-4294405.jpg" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-3d04b1b9 elementor-widget elementor-widget-heading" data-id="3d04b1b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.3 - 29-08-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"> nossas redes sociais</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65c6df53 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="65c6df53" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-cc611de" href="https://www.facebook.com/TVMidiaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-417279a" href="https://www.youtube.com/channel/UCO9lTXjyXVhGpvQNOHXrTnw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-shrink elementor-repeater-item-dcbd2e0" href="https://www.instagram.com/tvmidia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portalmidia.net\/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade\/":13434};
	</script>
				<link rel='stylesheet' id='e-animations-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.3' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/portalmidia.net","url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"4b43409d50","listNonce":"adf024b6a7","activatedNonce":"596d7079a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652567097' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/yaam-youtube-autoplay-and-mute//js/yaam.js?ver=0.0.6' id='yaam-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"979d4a4f1f","restUrl":"https:\/\/portalmidia.net\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/js/gutentor.js?ver=3.2.4' id='gutentor-block-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"19b162aacd","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/portalmidia.net\/guarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.2.4' id='eael-general-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://portalmidia.net/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658884833' id='akismet-frontend-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","language":"pt","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"35476909bc","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.7.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title"},"post":{"id":13434,"title":"Guarabira%3A%20projeto%20de%20Raimundo%20torna%20patrim%C3%B4nio%20hist%C3%B3rico%20constru%C3%A7%C3%B5es%20antigas%20da%20cidade%20-%20Portal%20M%C3%ADdia","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/portalmidia.net\/wp-content\/uploads\/2022\/08\/0FFE7C1A-0609-48D2-BCE6-995641E13C40.webp?fit=640%2C481&ssl=1"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.15.0' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"983e182583","urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/portalmidia.net\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/plugins.js?ver=1' id='projectify_plugins-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/inito.js?ver=1' id='projectify_inito-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.1.1' id='wpforms-elementor-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202235#ver=202235&#038;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=13434&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b83e6e8aa7&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=87a4842fb1960339c5f0b681672f474df95c8bd8#parent=https%3A%2F%2Fportalmidia.net%2Fguarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=13434&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b83e6e8aa7&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=87a4842fb1960339c5f0b681672f474df95c8bd8#parent=https%3A%2F%2Fportalmidia.net%2Fguarabira-projeto-de-raimundo-torna-patrimonio-historico-construcoes-antigas-da-cidade%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'156838638',post:'13434',tz:'-3',srv:'portalmidia.net'} ]);
	_stq.push([ 'clickTrackerInit', '156838638', '13434' ]);
</script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 5.2 on 2022-08-31 08:08:45 -->