<!DOCTYPE html><html lang="pt-BR">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://portalmidia.net/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0bBer3i6OGmp_V2YVAAsAXWUnucZEW8Q4wtfPKOogZo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Justiça condena vereador a pagar indenização após xingar e agredir uma mulher - Portal Mídia</title>
	<link rel="canonical" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Justiça condena vereador a pagar indenização após xingar e agredir uma mulher" />
	<meta property="og:description" content="Justiça condena vereador a pagar indenização após xingar e agredir uma mulher Vando de Bá foi acusado de agredir fisicamente uma mulher, em praça pública, e chamá-la de &#8216;rapariga&#8217;, no dia 8 de outubro de 2018. O juiz Michel Rodrigues de Amorim, da 2ª Vara Mista de Itabaiana, condenou ao pagamento de R$ 15 mil de indenização, por danos morais, o vereador Ivandro José Vieira da Silva, conhecido como Vando de Bá. Ele foi acusado de agredir fisicamente uma mulher, em praça pública, e chamá-la de &#8216;rapariga&#8217;, no dia 8 de outubro&hellip;" />
	<meta property="og:url" content="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:published_time" content="2022-03-29T21:25:48+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg" />
	<meta property="og:image:width" content="876" />
	<meta property="og:image:height" content="585" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Larissa Barbosa" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal Mídia","description":"O maior portal de Guarabira e do Brejo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portalmidia.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?fit=876%2C585&ssl=1","contentUrl":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?fit=876%2C585&ssl=1","width":876,"height":585},{"@type":"WebPage","@id":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#webpage","url":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/","name":"Justiça condena vereador a pagar indenização após xingar e agredir uma mulher - Portal Mídia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#primaryimage"},"datePublished":"2022-03-29T21:25:48+00:00","dateModified":"2022-03-29T21:25:48+00:00","author":{"@id":"https://portalmidia.net/#/schema/person/22a095e8c1eb91124adefa4566c951ee"},"breadcrumb":{"@id":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/"]}]},{"@type":"BreadcrumbList","@id":"https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portalmidia.net/"},{"@type":"ListItem","position":2,"name":"Justiça condena vereador a pagar indenização após xingar e agredir uma mulher"}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/22a095e8c1eb91124adefa4566c951ee","name":"Larissa Barbosa","image":{"@type":"ImageObject","@id":"https://portalmidia.net/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/2e537c085a79916b0aa51412977d713a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2e537c085a79916b0aa51412977d713a?s=96&d=mm&r=g","caption":"Larissa Barbosa"},"url":"https://portalmidia.net/author/larissa-editora/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Justiça condena vereador a pagar indenização após xingar e agredir uma mulher" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-128661473-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://portalmidia.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://portalmidia.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-15-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-15.css?ver=1648115419' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_style-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_plugins-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/plugins.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_fontello-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/fontello.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/global.css?ver=1648115919' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-441-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-441.css?ver=1648115445' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css'  href='https://portalmidia.net/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-128661473-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/4232" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/paC4Ts-16g' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fjustica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fjustica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher%2F&#038;format=xml" />
		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-4232 single-format-standard custom-background wp-custom-logo gutentor-active single-large-image center-logo-below-ainfo right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-15">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">29 de março de 2022</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Últimas Notícias:                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/bandidos-roubam-familia-de-naiara-azevedo-e-fazem-refens-saiba-tudo/" title="Bandidos roubam família de Naiara Azevedo e fazem reféns. Saiba tudo!">
                                                Bandidos roubam família de Naiara Azevedo e fazem reféns. Saiba tudo!                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/filho-mata-pai-a-golpes-de-foice-por-causa-de-2-reais/" title="Filho mata pai a golpes de foice por causa de 2 reais">
                                                Filho mata pai a golpes de foice por causa de 2 reais                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/pm-e-preso-apos-encostar-parte-intima-em-mulher-dentro-de-um-mercado/" title="PM é preso após encostar parte íntima em mulher dentro de um mercado">
                                                PM é preso após encostar parte íntima em mulher dentro de um mercado                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/" title="Justiça condena vereador a pagar indenização após xingar e agredir uma mulher">
                                                Justiça condena vereador a pagar indenização após xingar e agredir uma mulher                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/homem-morre-apos-sofrer-descarga-eletrica-enquanto-tentava-furtar-fios/" title="Homem morre após sofrer descarga elétrica enquanto tentava furtar fios">
                                                Homem morre após sofrer descarga elétrica enquanto tentava furtar fios                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" target="_blank">
                                            <img src="https://portalmidia.net/wp-content/uploads/2022/02/11111.jpg">
                                        </a>
                                        <aside id="media_image-31" class="widget widget_media_image"><img width="1500" height="428" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?fit=1500%2C428&amp;ssl=1" class="image wp-image-2684  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?resize=300%2C86&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?resize=1024%2C292&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?resize=768%2C219&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?resize=600%2C171&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/cropped-Capa-Youtube-arte-FACEBOOK-atualizada-1.png?fit=1500%2C428&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-30" class="widget widget_media_image"><img width="728" height="90" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/728x90-1.gif?fit=728%2C90&amp;ssl=1" class="image wp-image-2628  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/728x90-1.gif?fit=728%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>                                </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://portalmidia.net/" title="Portal Mídia"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="https://portalmidia.net/">Início</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835"><a href="https://portalmidia.net/?page_id=832">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://portalmidia.net/category/coronavirus/">Saúde</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://portalmidia.net/category/esportes/">Esportes</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://portalmidia.net/category/economia/">Economia</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://portalmidia.net/category/destaque/">Destaque</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://portalmidia.net/category/famosos/">Famosos</a></li>
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://portalmidia.net/category/games/">Games</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190"><a href="https://portalmidia.net/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1044"><a href="https://portalmidia.net/contato/">Contato</a></li>
</ul></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-4232" class="post-4232 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-agredir tag-indenizacao tag-mulher tag-vando-de-ba tag-vereador tag-xingar">
	<header class="entry-header">
		<h1 class="entry-title">Justiça condena vereador a pagar indenização após xingar e agredir uma mulher</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2022-03-29T18:25:48-03:00">29 de março de 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://portalmidia.net/author/larissa-editora/"><i class="fa fa-user"></i>Larissa Barbosa</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="876" height="585" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?fit=876%2C585&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 876px) 100vw, 876px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?fit=876%2C585&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<h1 class="title style-scope ytd-video-primary-info-renderer" style="text-align: justify">Justiça condena vereador a pagar indenização após xingar e agredir uma mulher</h1>
<div id="info" class="style-scope ytd-video-primary-info-renderer" style="text-align: justify"></div>
<div>
<header class="pg-newDetail__header">
<div class="gs-container">
<div class="pg-newDetail__header__content">
<p class="pg-newDetail__resume">Vando de Bá foi acusado de agredir fisicamente uma mulher, em praça pública, e chamá-la de &#8216;rapariga&#8217;, no dia 8 de outubro de 2018.</p>
</div>
</div>
</header>
<div class="pg-newDetail__main gs-container">
<p style="text-align: justify">O juiz Michel Rodrigues de Amorim, da 2ª Vara Mista de Itabaiana, condenou ao pagamento de R$ 15 mil de indenização, por danos morais, o vereador Ivandro José Vieira da Silva, conhecido como Vando de Bá. Ele foi acusado de agredir fisicamente uma mulher, em praça pública, e chamá-la de &#8216;rapariga&#8217;, no dia 8 de outubro de 2018.</p>
<p><iframe loading="lazy" title="Justiça condena vereador a pagar indenização após xingar e agredir uma mulher" width="640" height="360" src="https://www.youtube.com/embed/IqEvfzA0TDY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: justify">Após rejeitar as hipóteses de suspensão da ação e prescrição, o juiz apontou que uma testemunha relatou que chegou a impedir, no dia 7, que o vereador batesse na mulher que o denunciou. Já no dia 8, ele teria conseguido agredi-la, segundo relato de outra testemunha.</p>
<p style="text-align: justify">A mulher apresentou laudo traumatológico que apontou escoriação nas costas, olho esquerdo roxo e supercílio inchado. O vereador nega as acusações. Contudo, o juiz considerou todas as provas suficientes. &#8220;Estão, pois, caracterizados os danos morais, sofridos pela autora&#8221;.</p>
<p style="text-align: justify">Todo o atrito entre eles teria sido motivado por &#8220;questões políticas&#8221;, segundo o relatório.</p>
<p style="text-align: justify">O magistrado pontuou, no relatório, que é reprovável chamar uma mulher de &#8220;rapariga&#8221; e que um vereador está sujeito a críticas até para melhorar o seu trabalho. E, caso se sinta ameaçado, &#8220;há maneiras legais de procurar proteção, mas nunca, ter condutas violentas e agressivas contra os cidadãos da cidade cuja qual representa.&#8221;</p>
<p style="text-align: justify">O ClickPB entrou em contato com a presidente da Câmara de Salgado de São Félix, Marleide Quintino, para saber quais providências a Casa Legislativa deve tomar em relação ao vereador. A vereadora informou que vai conversar com os colegas para discutir a condenação de Vando de Bá.</p>
<p>clickpb</p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4232" class="share-twitter sd-button share-icon" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4232" class="share-facebook sd-button share-icon" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="https://portalmidia.net/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/?share=custom-1647010616" target="_blank" title="Clique para compartilhar no Instagram"><span style="background-image:url(&quot;https://cdn-icons-png.flaticon.com/512/1936/1936319.png&quot;);">Instagram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-156838638-4232-62438213f40e8' data-src='https://widgets.wp.com/likes/#blog_id=156838638&amp;post_id=4232&amp;origin=portalmidia.net&amp;obj_id=156838638-4232-62438213f40e8' data-name='like-post-frame-156838638-4232-62438213f40e8' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://portalmidia.net/category/politica/" rel="category tag">Política</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://portalmidia.net/tag/agredir/" rel="tag">agredir</a>, <a href="https://portalmidia.net/tag/indenizacao/" rel="tag">indenização</a>, <a href="https://portalmidia.net/tag/mulher/" rel="tag">Mulher</a>, <a href="https://portalmidia.net/tag/vando-de-ba/" rel="tag">Vando de Bá</a>, <a href="https://portalmidia.net/tag/vereador/" rel="tag">vereador</a>, <a href="https://portalmidia.net/tag/xingar/" rel="tag">xingar</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://portalmidia.net/homem-morre-apos-sofrer-descarga-eletrica-enquanto-tentava-furtar-fios/" rel="prev">Homem morre após sofrer descarga elétrica enquanto tentava furtar fios</a></div><div class="nav-next"><a href="https://portalmidia.net/pm-e-preso-apos-encostar-parte-intima-em-mulher-dentro-de-um-mercado/" rel="next">PM é preso após encostar parte íntima em mulher dentro de um mercado</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/vereador-desliga-disjuntores-para-interromper-sessao-extraordinaria-em-cuite-de-mamanguape/">
						        <img width="640" height="403" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/Screenshot_2-12.jpg?fit=640%2C403&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/Screenshot_2-12.jpg?w=731&amp;ssl=1 731w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/Screenshot_2-12.jpg?resize=300%2C189&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/Screenshot_2-12.jpg?fit=640%2C403&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/03/29/">
                                        <i class="fa fa-calendar"></i>
	                                    29 de março de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="Larissa Barbosa">
                                        <i class="fa fa-user"></i>
	                                    Larissa Barbosa                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/vereador-desliga-disjuntores-para-interromper-sessao-extraordinaria-em-cuite-de-mamanguape/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/vereador-desliga-disjuntores-para-interromper-sessao-extraordinaria-em-cuite-de-mamanguape/">
                                <h4 class="title">
							        Vereador desliga disjuntores para interromper sessão extraordinária em Cuité de Mamanguape                                </h4>
                            </a>
					        <div class="details">Vereador desliga disjuntores para interromper sessão extraordinária em Cuité de Mamanguape A Câmara Municipal de Cuité...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/jornalista-diz-que-politica-da-paraiba-ta-um-balaio-de-gatos/">
						        <img width="600" height="345" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.35.03.jpeg?fit=600%2C345&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.35.03.jpeg?w=600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.35.03.jpeg?resize=300%2C173&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.35.03.jpeg?fit=600%2C345&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/03/29/">
                                        <i class="fa fa-calendar"></i>
	                                    29 de março de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/diretora-geral/" title="Michele Marques">
                                        <i class="fa fa-user"></i>
	                                    Michele Marques                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/jornalista-diz-que-politica-da-paraiba-ta-um-balaio-de-gatos/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/jornalista-diz-que-politica-da-paraiba-ta-um-balaio-de-gatos/">
                                <h4 class="title">
							        Jornalista diz que política da Paraíba, &#8220;Tá um balaio de gatos&#8221;                                </h4>
                            </a>
					        <div class="details">O renomado e respeitado, jornalista, Welington Farias, &#8220;pitaqueiro político&#8221; como ele mesmo se alto denomina, estreiou...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-83" href="https://portalmidia.net/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/forca-do-brejo-raniery-paulino-recebe-apoio-do-ex-prefeito-de-serraria/">
						        <img width="600" height="340" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.23.38.jpeg?fit=600%2C340&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.23.38.jpeg?w=600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.23.38.jpeg?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-29-at-14.23.38.jpeg?fit=600%2C340&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/03/29/">
                                        <i class="fa fa-calendar"></i>
	                                    29 de março de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/diretora-geral/" title="Michele Marques">
                                        <i class="fa fa-user"></i>
	                                    Michele Marques                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/forca-do-brejo-raniery-paulino-recebe-apoio-do-ex-prefeito-de-serraria/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/forca-do-brejo-raniery-paulino-recebe-apoio-do-ex-prefeito-de-serraria/">
                                <h4 class="title">
							        FORÇA DO BREJO: Raniery Paulino recebe apoio do ex-prefeito de Serraria                                </h4>
                            </a>
					        <div class="details">O ex-prefeito de Serraria, Walter Carvalho e seu filho o vereador de Serraria, José Walber Santos...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-21" href="https://portalmidia.net/category/politica/"  rel="category tag">Política</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=4232&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=db6b8f65518bfa39d2c515e501efa2da933a088c#parent=https%3A%2F%2Fportalmidia.net%2Fjustica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-34" class="widget widget_media_image"><a href="https://www.instagram.com/aliancamotosoficial/"><img width="300" height="300" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?fit=300%2C300&amp;ssl=1" class="image wp-image-3412  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?w=1079&amp;ssl=1 1079w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-14-at-10.47.14.jpeg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://www.youtube.com/channel/UCO9lTXjyXVhGpvQNOHXrTnw"><img width="300" height="169" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?fit=300%2C169&amp;ssl=1" class="image wp-image-246  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=700%2C394&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=750%2C422&amp;ssl=1 750w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?resize=1140%2C641&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/transmissao-ao-vivo-Camara-Municipal-THUMBNAIL.png?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-176  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=750%2C750&amp;ssl=1 750w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?resize=1140%2C1140&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/1857dea0-7eec-4d01-b519-a927e797ab07.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="elementor-library-15" class="widget widget_elementor-library">		<div data-elementor-type="page" data-elementor-id="3864" class="elementor elementor-3864">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-aec1900 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aec1900" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1433648" data-id="1433648" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b763ac9 elementor-widget elementor-widget-image" data-id="b763ac9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.1 - 23-03-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="150" height="150" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="curtida no instagram, comentário no instagram, seguidor do instagram-4294405.jpg" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-a768a88 elementor-widget elementor-widget-heading" data-id="a768a88" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.1 - 23-03-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"> nossas redes sociais</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d2001f6 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="d2001f6" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-cc611de" href="https://www.facebook.com/TVMidiaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-417279a" href="https://www.youtube.com/c/PortalmidiaOficial" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-shrink elementor-repeater-item-dcbd2e0" href="https://www.instagram.com/tvmidia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-aa1db22" data-id="aa1db22" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
							</div>
		</aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Portalmidia.net                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    		<div data-elementor-type="popup" data-elementor-id="441" class="elementor elementor-441 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-25950d6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25950d6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22683acb" data-id="22683acb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1783136e elementor-widget elementor-widget-image" data-id="1783136e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="150" height="150" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="curtida no instagram, comentário no instagram, seguidor do instagram-4294405.jpg" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-3d04b1b9 elementor-widget elementor-widget-heading" data-id="3d04b1b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"> nossas redes sociais</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65c6df53 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="65c6df53" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-cc611de" href="https://www.facebook.com/TVMidiaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-417279a" href="https://www.youtube.com/channel/UCO9lTXjyXVhGpvQNOHXrTnw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-shrink elementor-repeater-item-dcbd2e0" href="https://www.instagram.com/tvmidia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portalmidia.net\/justica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher\/":4232};
	</script>
				<link rel='stylesheet' id='elementor-post-3864-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-3864.css?ver=1648563277' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/portalmidia.net","url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"e241f0c0e4","listNonce":"5607d803db","activatedNonce":"cf6a05be8a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1648047759' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"2797c02116","restUrl":"https:\/\/portalmidia.net\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/js/gutentor.min.js?ver=3.2.0' id='gutentor-block-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"50e6b14069","urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/portalmidia.net\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title"},"post":{"id":4232,"title":"Justi%C3%A7a%20condena%20vereador%20a%20pagar%20indeniza%C3%A7%C3%A3o%20ap%C3%B3s%20xingar%20e%20agredir%20uma%20mulher%20-%20Portal%20M%C3%ADdia","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/portalmidia.net\/wp-content\/uploads\/2022\/03\/vereador_vando_de_ba_salgado_de_sao_felix_pb.jpg?fit=640%2C427&ssl=1"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/plugins.js?ver=1' id='projectify_plugins-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/inito.js?ver=1' id='projectify_inito-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.1.1' id='wpforms-elementor-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202213#ver=202213&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=4232&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=db6b8f65518bfa39d2c515e501efa2da933a088c#parent=https%3A%2F%2Fportalmidia.net%2Fjustica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=4232&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=db6b8f65518bfa39d2c515e501efa2da933a088c#parent=https%3A%2F%2Fportalmidia.net%2Fjustica-condena-vereador-a-pagar-indenizacao-apos-xingar-e-agredir-uma-mulher%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'156838638',post:'4232',tz:'-3',srv:'portalmidia.net'} ]);
	_stq.push([ 'clickTrackerInit', '156838638', '4232' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-29 19:03:00 -->