<!DOCTYPE html><html lang="pt-BR" id="html">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://portalmidia.net/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0bBer3i6OGmp_V2YVAAsAXWUnucZEW8Q4wtfPKOogZo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho - Portal Mídia</title>
	<link rel="canonical" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho" />
	<meta property="og:description" content="O empresário e professor Nildo, proprietário do colégio Geo Santo Antônio (ensino médio) e do Geozinho (ensino infantil), foi homenageado na sessão especial que marcou o fim dos trabalhos legislativos na Câmara Municipal de Guarabira, nesta terça-feira (20). Ele foi agraciado com a comenda Mérito Empresarial Rogério Pontes, das mãos do vereador Nal Fernandes (MDB). José Neves de Brito (professor Nildo) trabalho na administração do Colégio Santo Antônio desde 1988 e no GEOZINHO desde 2006. &#8220;Com grande entusiasmo, ontem prestei homenagem a um homem devotado à educação e formação cidadã&hellip;" />
	<meta property="og:url" content="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:published_time" content="2022-12-21T20:28:30+00:00" />
	<meta property="article:modified_time" content="2022-12-21T20:46:46+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg" />
	<meta property="og:image:width" content="1242" />
	<meta property="og:image:height" content="939" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Michele Marques" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Michele Marques" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-128661473-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css' href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css' href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vpb-video-style-css' href='https://portalmidia.net/wp-content/plugins/video-player-block/dist/style.css?ver=1.0.3' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css' href='https://portalmidia.net/wp-content/plugins/video-player-block/assets/css/plyr.css?ver=3.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=70807f607880d07700da' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css' href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css' href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css' href='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css' href='https://portalmidia.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css' href='https://portalmidia.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-15-css' href='https://portalmidia.net/wp-content/uploads/elementor/css/post-15.css?ver=1671067266' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_style-css' href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_plugins-css' href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/plugins.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_fontello-css' href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/fontello.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://portalmidia.net/wp-content/uploads/elementor/css/global.css?ver=1671067261' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-441-css' href='https://portalmidia.net/wp-content/uploads/elementor/css/post-441.css?ver=1671067261' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css' href='https://portalmidia.net/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='eael-general-css' href='https://portalmidia.net/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/css/view/general.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-128661473-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"18936"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.8.2' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/assets/js/plyr.js?ver=3.6.12' id='plyr-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/dist/script.js?ver=1.0.3' id='vpb-video-script-js'></script>
<script async="async" type='text/javascript' src='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=70807f607880d07700da' id='arve-main-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-146766385-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-146766385-1", {"anonymize_ip":true});
gtag("config", "G-L4Q7NENMB7");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/18936" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/paC4Ts-4Vq' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho%2F&#038;format=xml" />
	<script data-cfasync="false" type="text/javascript">
		(function () {
			var w = window.top, d = w.document, h = d.head || d.getElementsByTagName("head")[0], s = d.createElement("script");
			s.src = "https://tags.denakop.com/10707/denakop.js";
			s.type = "text/javascript";
			s.async = true;
			s.setAttribute("data-cfasync", "false");
			h.appendChild(s);
			w.denakop = w.denakop || { cmd: [] };
		})();
	</script>
	<meta name="generator" content="Site Kit by Google 1.89.0" /><style>/* CSS added by WP Meta and Date Remover*/.entry-meta {display:none !important;}
	.home .entry-meta { display: none; }
	.entry-footer {display:none !important;}
	.home .entry-footer { display: none; }</style>	<style>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://portalmidia.net/wp-content/uploads/2022/12/sneaking-santa-claus-with-christmas-tree-and-stars-in-white-background-wallpaper-2560x1440_51.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-18936 single-format-standard custom-background wp-custom-logo gutentor-active single-large-image center-logo-below-ainfo right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-15">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title"></div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Últimas Notícias:                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/professor-escritor-e-historiador-vicente-barbosa-recebe-a-comenda-merito-cultural-poeta-geraldo-alverga/" title="Professor, escritor e historiador, Vicente Barbosa recebe a comenda Mérito Cultural Poeta Geraldo Alverga">
                                                Professor, escritor e historiador, Vicente Barbosa recebe a comenda Mérito Cultural Poeta Geraldo Alverga                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/isaura-homenageia-medico-da-ubs-do-bairro-do-nordeste-guarabira/" title="Isaura homenageia médico da UBS do bairro do Nordeste, Guarabira">
                                                Isaura homenageia médico da UBS do bairro do Nordeste, Guarabira                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/" title="Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho">
                                                Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/ramon-menezes-homenageia-empresaria-dona-do-real-supermercado-em-guarabira/" title="Ramon Menezes homenageia empresária dona do Real Supermercado, em Guarabira">
                                                Ramon Menezes homenageia empresária dona do Real Supermercado, em Guarabira                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/veiculo-de-entrega-da-loja-solanea-construcao-tomba-no-bairro-do-rosario-guarabira/" title="Veículo de entrega da loja Solânea Construção tomba no bairro do Rosário, Guarabira">
                                                Veículo de entrega da loja Solânea Construção tomba no bairro do Rosário, Guarabira                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/TVMidiaOficial" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/c/PortalmidiaOficial" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/tvmidia/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" target="_blank">
                                            <img src="https://portalmidia.net/wp-content/uploads/2022/02/11111.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://portalmidia.net/" title="Portal Mídia"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="https://portalmidia.net/">Início</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835"><a href="https://portalmidia.net/?page_id=832">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://portalmidia.net/category/coronavirus/">Saúde</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://portalmidia.net/category/esportes/">Esportes</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://portalmidia.net/category/economia/">Economia</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-386"><a href="https://portalmidia.net/category/destaque/">Destaque</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://portalmidia.net/category/famosos/">Famosos</a></li>
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://portalmidia.net/category/games/">Games</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://portalmidia.net/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1044"><a href="https://portalmidia.net/contato/">Contato</a></li>
<li id="menu-item-12561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12561"><a href="https://portalmidia.net/pagna-teste/">Ao Vivo</a></li>
</ul></div><div class="search-block">
    <form action="https://portalmidia.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-18936" class="post-18936 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades category-destaque category-eventos tag-homenagem tag-colegio-santo-antonio tag-geozinho tag-nal tag-professor tag-vereador">
	<header class="entry-header">
		<h1 class="entry-title">Vereador Nal, homenageia professor Nildo. Empresário do Colégio Geo Santo Antônio e Geozinho</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://portalmidia.net/author/diretora-geral/"><i class="fa fa-user"></i></a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="1242" height="939" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?fit=1242%2C939&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?w=1242&amp;ssl=1 1242w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?resize=300%2C227&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?resize=1024%2C774&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?resize=768%2C581&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?fit=1242%2C939&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<p style="text-align: justify">O empresário e professor Nildo, proprietário do colégio Geo Santo Antônio (ensino médio) e do Geozinho (ensino infantil), foi homenageado na sessão especial que marcou o fim dos trabalhos legislativos na Câmara Municipal de Guarabira, nesta terça-feira (20). Ele foi agraciado com a comenda Mérito Empresarial Rogério Pontes, das mãos do vereador Nal Fernandes (MDB). José Neves de Brito (professor Nildo) trabalho na administração do Colégio Santo Antônio desde 1988 e no GEOZINHO desde 2006.</p>
<figure id="attachment_18938" aria-describedby="caption-attachment-18938" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-18938 size-large jetpack-lazy-image" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=640%2C478&#038;ssl=1" alt="Professor Nildo" width="640" height="478" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=1024%2C765&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=768%2C574&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?w=1242&amp;ssl=1 1242w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=640%2C478&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="wp-image-18938 size-large" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=640%2C478&#038;ssl=1" alt="Professor Nildo" width="640" height="478" srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=1024%2C765&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?resize=768%2C574&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.22.43.jpeg?w=1242&amp;ssl=1 1242w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1"  /></noscript><figcaption id="caption-attachment-18938" class="wp-caption-text">Professor Nildo</figcaption></figure>
<p>&#8220;Com grande entusiasmo, ontem prestei homenagem a um homem devotado à educação e formação cidadã dos guarabirenses, que investe nesta cidade e gera empregos e oportunidades!. Transmiti ao Professor Nildo a comenda de Mérito Empresarial Rogério Pontes.&#8221;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CmcTzevvZZD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmcTzevvZZD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmcTzevvZZD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by 𝕋𝕍 𝕄Í𝔻𝕀𝔸 📺 (@tvmidia)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18936" class="share-twitter sd-button share-icon" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18936" class="share-facebook sd-button share-icon" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="https://portalmidia.net/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?share=custom-1647010616" target="_blank" title="Clique para compartilhar no Instagram" ><span style="background-image:url(&quot;https://cdn-icons-png.flaticon.com/512/1936/1936319.png&quot;);">Instagram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-156838638-18936-63a37ba44f59a' data-src='https://widgets.wp.com/likes/#blog_id=156838638&amp;post_id=18936&amp;origin=portalmidia.net&amp;obj_id=156838638-18936-63a37ba44f59a' data-name='like-post-frame-156838638-18936-63a37ba44f59a' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://portalmidia.net/category/cidades/" rel="category tag">Cidades</a>, <a href="https://portalmidia.net/category/destaque/" rel="category tag">Destaque</a>, <a href="https://portalmidia.net/category/eventos/" rel="category tag">Eventos</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://portalmidia.net/tag/homenagem/" rel="tag">#homenagem</a>, <a href="https://portalmidia.net/tag/colegio-santo-antonio/" rel="tag">colegio santo antonio</a>, <a href="https://portalmidia.net/tag/geozinho/" rel="tag">geozinho</a>, <a href="https://portalmidia.net/tag/nal/" rel="tag">Nal</a>, <a href="https://portalmidia.net/tag/professor/" rel="tag">Professor</a>, <a href="https://portalmidia.net/tag/vereador/" rel="tag">vereador</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://portalmidia.net/ramon-menezes-homenageia-empresaria-dona-do-real-supermercado-em-guarabira/" rel="prev">Ramon Menezes homenageia empresária dona do Real Supermercado, em Guarabira</a></div><div class="nav-next"><a href="https://portalmidia.net/isaura-homenageia-medico-da-ubs-do-bairro-do-nordeste-guarabira/" rel="next">Isaura homenageia médico da UBS do bairro do Nordeste, Guarabira</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/professor-escritor-e-historiador-vicente-barbosa-recebe-a-comenda-merito-cultural-poeta-geraldo-alverga/">
						        <img width="640" height="564" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?fit=640%2C564&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?w=1242&amp;ssl=1 1242w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?resize=300%2C264&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?resize=1024%2C902&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?resize=768%2C676&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.54.08-1.jpeg?fit=640%2C564&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/12/21/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/diretora-geral/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/professor-escritor-e-historiador-vicente-barbosa-recebe-a-comenda-merito-cultural-poeta-geraldo-alverga/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/professor-escritor-e-historiador-vicente-barbosa-recebe-a-comenda-merito-cultural-poeta-geraldo-alverga/">
                                <h4 class="title">
							        Professor, escritor e historiador, Vicente Barbosa recebe a comenda Mérito Cultural Poeta Geraldo Alverga                                </h4>
                            </a>
					        <div class="details">&#8220;Uma homenagem justa e merecida!&#8221;. Foi assim que o vereador Raimundo Macedo (PSDB) definiu a homenagem...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-18" href="https://portalmidia.net/category/cidades/"  rel="category tag">Cidades</a>&nbsp;<a class="at-cat-item-83" href="https://portalmidia.net/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a class="at-cat-item-17" href="https://portalmidia.net/category/eventos/"  rel="category tag">Eventos</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/isaura-homenageia-medico-da-ubs-do-bairro-do-nordeste-guarabira/">
						        <img width="640" height="559" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?fit=640%2C559&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?w=1242&amp;ssl=1 1242w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?resize=300%2C262&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?resize=1024%2C895&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?resize=768%2C671&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.39.17.jpeg?fit=640%2C559&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/12/21/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/diretora-geral/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/isaura-homenageia-medico-da-ubs-do-bairro-do-nordeste-guarabira/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/isaura-homenageia-medico-da-ubs-do-bairro-do-nordeste-guarabira/">
                                <h4 class="title">
							        Isaura homenageia médico da UBS do bairro do Nordeste, Guarabira                                </h4>
                            </a>
					        <div class="details">A vereadora Isaura Barbosa, homenageou com um titulo de cidadania, o jovem médico Igor Moreia de...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-18" href="https://portalmidia.net/category/cidades/"  rel="category tag">Cidades</a>&nbsp;<a class="at-cat-item-83" href="https://portalmidia.net/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a class="at-cat-item-17" href="https://portalmidia.net/category/eventos/"  rel="category tag">Eventos</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/ramon-menezes-homenageia-empresaria-dona-do-real-supermercado-em-guarabira/">
						        <img width="640" height="439" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?fit=640%2C439&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?w=1242&amp;ssl=1 1242w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?resize=300%2C206&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?resize=1024%2C702&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?resize=768%2C526&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-21-at-17.04.34.jpeg?fit=640%2C439&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/12/21/">
                                        <i class="fa fa-calendar"></i>
	                                                                        </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/diretora-geral/" title="">
                                        <i class="fa fa-user"></i>
	                                                                        </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/ramon-menezes-homenageia-empresaria-dona-do-real-supermercado-em-guarabira/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/ramon-menezes-homenageia-empresaria-dona-do-real-supermercado-em-guarabira/">
                                <h4 class="title">
							        Ramon Menezes homenageia empresária dona do Real Supermercado, em Guarabira                                </h4>
                            </a>
					        <div class="details">A Câmara Municipal de Guarabira encerrou seus trabalhos no 2ª semestre de 2022 nesta terça-feira (20),...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-18" href="https://portalmidia.net/category/cidades/"  rel="category tag">Cidades</a>&nbsp;<a class="at-cat-item-83" href="https://portalmidia.net/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a class="at-cat-item-17" href="https://portalmidia.net/category/eventos/"  rel="category tag">Eventos</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=18936&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=b7bc72f08b&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=63e53078d7cf00efab1ead0fedd99baa42612e27#parent=https%3A%2F%2Fportalmidia.net%2Fnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-60" class="widget widget_media_image"><img width="300" height="19" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1" class="image wp-image-10210  attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?w=1176&amp;ssl=1 1176w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=300%2C19&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=1024%2C64&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=768%2C48&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-82" class="widget widget_media_image"><img width="500" height="500" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/anigif-1.gif?fit=500%2C500&amp;ssl=1" class="image wp-image-18669  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/anigif-1.gif?fit=500%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins data-revive-zoneid="9842" data-revive-id="566f260197bf822e7263f1a3667caa2f"></ins>
     <script async src="//ads.metrike.com/asyncjs.php"></script></div></aside><aside id="media_image-66" class="widget widget_media_image"><img width="500" height="500" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/10/anigif555.gif?fit=500%2C500&amp;ssl=1" class="image wp-image-16760  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/10/anigif555.gif?fit=500%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="elementor-library-21" class="widget widget_elementor-library"></aside><aside id="media_image-83" class="widget widget_media_image"><a href="https://www.eesap.edu.br/?ref=tvmidia"><img width="600" height="400" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/Portal_Midia_-_Banner_Aulas_pela_Mnaha.jpg?fit=600%2C400&amp;ssl=1" class="image wp-image-18604  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/Portal_Midia_-_Banner_Aulas_pela_Mnaha.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/Portal_Midia_-_Banner_Aulas_pela_Mnaha.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/12/Portal_Midia_-_Banner_Aulas_pela_Mnaha.jpg?fit=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>        </div>
    </div>

        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Portalmidia.net                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    		<div data-elementor-type="popup" data-elementor-id="441" class="elementor elementor-441 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-25950d6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25950d6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22683acb" data-id="22683acb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1783136e elementor-widget elementor-widget-image" data-id="1783136e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.1 - 14-12-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="150" height="150" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-image-444 jetpack-lazy-image" alt="curtida no instagram, comentário no instagram, seguidor do instagram-4294405.jpg" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-3d04b1b9 elementor-widget elementor-widget-heading" data-id="3d04b1b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.1 - 14-12-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"> nossas redes sociais</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65c6df53 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="65c6df53" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.1 - 14-12-2022 */
.elementor-widget-social-icons.elementor-grid-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-mobile-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-tablet-0 .elementor-widget-container{line-height:1;font-size:0}.elementor-widget-social-icons:not(.elementor-grid-0):not(.elementor-grid-tablet-0):not(.elementor-grid-mobile-0) .elementor-grid{display:inline-grid}.elementor-widget-social-icons .elementor-grid{grid-column-gap:var(--grid-column-gap,5px);grid-row-gap:var(--grid-row-gap,5px);grid-template-columns:var(--grid-template-columns);justify-content:var(--justify-content,center);justify-items:var(--justify-content,center)}.elementor-icon.elementor-social-icon{font-size:var(--icon-size,25px);line-height:var(--icon-size,25px);width:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)));height:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)))}.elementor-social-icon{--e-social-icon-icon-color:#fff;display:inline-flex;background-color:#818a91;align-items:center;justify-content:center;text-align:center;cursor:pointer}.elementor-social-icon i{color:var(--e-social-icon-icon-color)}.elementor-social-icon svg{fill:var(--e-social-icon-icon-color)}.elementor-social-icon:last-child{margin:0}.elementor-social-icon:hover{opacity:.9;color:#fff}.elementor-social-icon-android{background-color:#a4c639}.elementor-social-icon-apple{background-color:#999}.elementor-social-icon-behance{background-color:#1769ff}.elementor-social-icon-bitbucket{background-color:#205081}.elementor-social-icon-codepen{background-color:#000}.elementor-social-icon-delicious{background-color:#39f}.elementor-social-icon-deviantart{background-color:#05cc47}.elementor-social-icon-digg{background-color:#005be2}.elementor-social-icon-dribbble{background-color:#ea4c89}.elementor-social-icon-elementor{background-color:#d30c5c}.elementor-social-icon-envelope{background-color:#ea4335}.elementor-social-icon-facebook,.elementor-social-icon-facebook-f{background-color:#3b5998}.elementor-social-icon-flickr{background-color:#0063dc}.elementor-social-icon-foursquare{background-color:#2d5be3}.elementor-social-icon-free-code-camp,.elementor-social-icon-freecodecamp{background-color:#006400}.elementor-social-icon-github{background-color:#333}.elementor-social-icon-gitlab{background-color:#e24329}.elementor-social-icon-globe{background-color:#818a91}.elementor-social-icon-google-plus,.elementor-social-icon-google-plus-g{background-color:#dd4b39}.elementor-social-icon-houzz{background-color:#7ac142}.elementor-social-icon-instagram{background-color:#262626}.elementor-social-icon-jsfiddle{background-color:#487aa2}.elementor-social-icon-link{background-color:#818a91}.elementor-social-icon-linkedin,.elementor-social-icon-linkedin-in{background-color:#0077b5}.elementor-social-icon-medium{background-color:#00ab6b}.elementor-social-icon-meetup{background-color:#ec1c40}.elementor-social-icon-mixcloud{background-color:#273a4b}.elementor-social-icon-odnoklassniki{background-color:#f4731c}.elementor-social-icon-pinterest{background-color:#bd081c}.elementor-social-icon-product-hunt{background-color:#da552f}.elementor-social-icon-reddit{background-color:#ff4500}.elementor-social-icon-rss{background-color:#f26522}.elementor-social-icon-shopping-cart{background-color:#4caf50}.elementor-social-icon-skype{background-color:#00aff0}.elementor-social-icon-slideshare{background-color:#0077b5}.elementor-social-icon-snapchat{background-color:#fffc00}.elementor-social-icon-soundcloud{background-color:#f80}.elementor-social-icon-spotify{background-color:#2ebd59}.elementor-social-icon-stack-overflow{background-color:#fe7a15}.elementor-social-icon-steam{background-color:#00adee}.elementor-social-icon-stumbleupon{background-color:#eb4924}.elementor-social-icon-telegram{background-color:#2ca5e0}.elementor-social-icon-thumb-tack{background-color:#1aa1d8}.elementor-social-icon-tripadvisor{background-color:#589442}.elementor-social-icon-tumblr{background-color:#35465c}.elementor-social-icon-twitch{background-color:#6441a5}.elementor-social-icon-twitter{background-color:#1da1f2}.elementor-social-icon-viber{background-color:#665cac}.elementor-social-icon-vimeo{background-color:#1ab7ea}.elementor-social-icon-vk{background-color:#45668e}.elementor-social-icon-weibo{background-color:#dd2430}.elementor-social-icon-weixin{background-color:#31a918}.elementor-social-icon-whatsapp{background-color:#25d366}.elementor-social-icon-wordpress{background-color:#21759b}.elementor-social-icon-xing{background-color:#026466}.elementor-social-icon-yelp{background-color:#af0606}.elementor-social-icon-youtube{background-color:#cd201f}.elementor-social-icon-500px{background-color:#0099e5}.elementor-shape-rounded .elementor-icon.elementor-social-icon{border-radius:10%}.elementor-shape-circle .elementor-icon.elementor-social-icon{border-radius:50%}</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-cc611de" href="https://www.facebook.com/TVMidiaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-417279a" href="https://www.youtube.com/channel/UCO9lTXjyXVhGpvQNOHXrTnw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-shrink elementor-repeater-item-dcbd2e0" href="https://www.instagram.com/tvmidia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portalmidia.net\/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho\/":18936};
	</script>
				<link rel='stylesheet' id='e-animations-css' href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/portalmidia.net","url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"a32f133a07","listNonce":"032ff6e7d9","activatedNonce":"82231766bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1671212671' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/yaam-youtube-autoplay-and-mute//js/yaam.js?ver=0.0.6' id='yaam-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"2b37666052","restUrl":"https:\/\/portalmidia.net\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/js/gutentor.js?ver=3.2.5' id='gutentor-block-js'></script>
<script type='text/javascript' id='eael-general-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"cd306c51ea","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/portalmidia.net\/nal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho\/","cart_redirectition":"no","cart_page_url":"","el_breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/essential-addons-for-elementor-lite/assets/front-end/js/view/general.min.js?ver=5.5.1' id='eael-general-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script defer type='text/javascript' src='https://portalmidia.net/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669944038' id='akismet-frontend-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","language":"pt","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"474c280dca","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.7.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title"},"post":{"id":18936,"title":"Vereador%20Nal%2C%20homenageia%20professor%20Nildo.%20Empres%C3%A1rio%20do%20Col%C3%A9gio%20Geo%20Santo%20Ant%C3%B4nio%20e%20Geozinho%20-%20Portal%20M%C3%ADdia","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/portalmidia.net\/wp-content\/uploads\/2022\/12\/WhatsApp-Image-2022-12-21-at-17.22.42.jpeg?fit=640%2C484&ssl=1"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.15.0' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"6e3f235ab9","urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/portalmidia.net\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/plugins.js?ver=1' id='projectify_plugins-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/inito.js?ver=1' id='projectify_inito-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.1.1' id='wpforms-elementor-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202251#ver=202251&#038;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=18936&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b7bc72f08b&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=63e53078d7cf00efab1ead0fedd99baa42612e27#parent=https%3A%2F%2Fportalmidia.net%2Fnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=18936&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=b7bc72f08b&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=63e53078d7cf00efab1ead0fedd99baa42612e27#parent=https%3A%2F%2Fportalmidia.net%2Fnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnal-homenageia-professor-nildo-empresario-do-colegio-geo-santo-antonio-e-geozinho";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'156838638',post:'18936',tz:'-3',srv:'portalmidia.net',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '156838638', '18936' ]);
	</script></body>
</html>
<!-- Page supported by LiteSpeed Cache 5.3.1 on 2022-12-21 18:33:24 -->