<!DOCTYPE html><html lang="pt-BR" id="html">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://portalmidia.net/xmlrpc.php">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0bBer3i6OGmp_V2YVAAsAXWUnucZEW8Q4wtfPKOogZo" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v19.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo - Portal Mídia</title>
	<link rel="canonical" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo" />
	<meta property="og:description" content="Maior e mais poderoso telescópio espacial já construído ajudará a ciência a investigar desde mistérios do nosso sistema solar até o potencial de vida em outros planetas. A Nasa, a agência espacial norte-americana, divulgou nesta segunda-feira (11) a primeira foto colorida feita pelo telescópio espacial James Webb (veja acima), observatório que irá complementar os trabalhos do famoso Hubble. Esse é o primeiro registro operacional do Webb, um programa internacional que é liderado pela NASA, em parceria com a Agência Espacial Europeia (ESA, na sigla em inglês) e a Agência Espacial&hellip;" />
	<meta property="og:url" content="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/" />
	<meta property="og:site_name" content="Portal Mídia" />
	<meta property="article:published_time" content="2022-07-12T18:21:31+00:00" />
	<meta property="og:image" content="https://portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg" />
	<meta property="og:image:width" content="876" />
	<meta property="og:image:height" content="585" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Larissa Barbosa" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Larissa Barbosa" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portalmidia.net/#organization","name":"Portal Mídia","url":"https://portalmidia.net/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portalmidia.net/#/schema/logo/image/","url":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/4433.jpg?fit=1400%2C100&ssl=1","contentUrl":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/02/4433.jpg?fit=1400%2C100&ssl=1","width":1400,"height":100,"caption":"Portal Mídia"},"image":{"@id":"https://portalmidia.net/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://portalmidia.net/#website","url":"https://portalmidia.net/","name":"Portal Mídia","description":"O maior portal de Guarabira e do Brejo","publisher":{"@id":"https://portalmidia.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portalmidia.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#primaryimage","url":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?fit=876%2C585&ssl=1","contentUrl":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?fit=876%2C585&ssl=1","width":876,"height":585},{"@type":"WebPage","@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/","url":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/","name":"Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo - Portal Mídia","isPartOf":{"@id":"https://portalmidia.net/#website"},"primaryImageOfPage":{"@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#primaryimage"},"datePublished":"2022-07-12T18:21:31+00:00","dateModified":"2022-07-12T18:21:31+00:00","breadcrumb":{"@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/"]}]},{"@type":"BreadcrumbList","@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portalmidia.net/"},{"@type":"ListItem","position":2,"name":"Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo"}]},{"@type":"Article","@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#article","isPartOf":{"@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/"},"author":{"name":"Larissa Barbosa","@id":"https://portalmidia.net/#/schema/person/22a095e8c1eb91124adefa4566c951ee"},"headline":"Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo","datePublished":"2022-07-12T18:21:31+00:00","dateModified":"2022-07-12T18:21:31+00:00","mainEntityOfPage":{"@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/"},"wordCount":1455,"commentCount":0,"publisher":{"@id":"https://portalmidia.net/#organization"},"image":{"@id":"https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?fit=876%2C585&ssl=1","articleSection":["Notícias"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#respond"]}]},{"@type":"Person","@id":"https://portalmidia.net/#/schema/person/22a095e8c1eb91124adefa4566c951ee","name":"Larissa Barbosa","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portalmidia.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2e537c085a79916b0aa51412977d713a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2e537c085a79916b0aa51412977d713a?s=96&d=mm&r=g","caption":"Larissa Barbosa"},"url":"https://portalmidia.net/author/larissa-editora/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Mídia &raquo;" href="https://portalmidia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo;" href="https://portalmidia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Mídia &raquo; Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-128661473-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portalmidia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdt-uikit-css'  href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vpb-video-style-css'  href='https://portalmidia.net/wp-content/plugins/video-player-block/dist/style.css?ver=1.0.2' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://portalmidia.net/wp-content/plugins/video-player-block/assets/css/plyr.css?ver=3.6.12' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='https://portalmidia.net/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://portalmidia.net/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='8b25e8a9c-css'  href='https://portalmidia.net/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1657650685' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C400%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://portalmidia.net/wp-content/themes/supermag/style.css?ver=1.4.9' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://portalmidia.net/wp-content/themes/supermag/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.0-dev5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-15-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-15.css?ver=1651065655' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_style-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_plugins-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/plugins.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='projectify_fontello-css'  href='https://portalmidia.net/wp-content/plugins/projectify/assets/css/fontello.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/global.css?ver=1651065657' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-441-css'  href='https://portalmidia.net/wp-content/uploads/elementor/css/post-441.css?ver=1651065657' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css'  href='https://portalmidia.net/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPoppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portalmidia.net","hash_tracking":"false","ua":"UA-128661473-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/assets/js/plyr.js?ver=3.6.12' id='plyr-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/video-player-block/dist/script.js?ver=1.0.2' id='vpb-video-script-js'></script>
<script async="async" type='text/javascript' src='https://portalmidia.net/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/respond/respond.min.js?ver=1.1.2' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=5.1.8' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"10966"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/modules/videopress/js/videopress-token-bridge.js' id='media-video-jwt-bridge-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-146766385-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["portalmidia.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-146766385-1", {"anonymize_ip":true});
gtag("config", "G-L4Q7NENMB7");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://portalmidia.net/wp-json/" /><link rel="alternate" type="application/json" href="https://portalmidia.net/wp-json/wp/v2/posts/10966" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portalmidia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portalmidia.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/paC4Ts-2QS' />
<link rel="alternate" type="application/json+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fprimeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portalmidia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportalmidia.net%2Fprimeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><style>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/cropped-tvmidia.jpg?fit=270%2C270&#038;ssl=1" />

	</head>
<body class="post-template-default single single-post postid-10966 single-format-standard custom-background wp-custom-logo gutentor-active single-large-image center-logo-below-ainfo right-sidebar at-sticky-sidebar group-blog elementor-default elementor-kit-15">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">12 de julho de 2022</div>                            <div class="header-latest-posts bn-wrapper float-left">
                                <div class="bn-title">
                                    Últimas Notícias:                                </div>
                                <ul class="duper-bn">
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/pedro-cunha-lima-classifica-como-fake-news-boatos-sobre-desistencia-de-candidatura-ao-governo-do-estado-e-reafirma-nome-na-disputa/" title="Pedro Cunha Lima classifica como &quot;fake news&quot; boatos sobre desistência de candidatura ao Governo do Estado e reafirma nome na disputa">
                                                Pedro Cunha Lima classifica como &quot;fake news&quot; boatos sobre desistência de candidatura ao Governo do Estado e reafirma nome na disputa                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/tre-pb-cassa-mandatos-dos-vereadores-de-nazarezinho-por-violacao-da-cota-de-genero/" title="TRE-PB cassa mandatos dos vereadores de Nazarezinho por violação da cota de gênero">
                                                TRE-PB cassa mandatos dos vereadores de Nazarezinho por violação da cota de gênero                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/lula-defende-que-destino-dos-recursos-do-orcamento-secreto-seja-definido-pela-internet/" title="Lula defende que destino dos recursos do orçamento secreto seja definido pela internet">
                                                Lula defende que destino dos recursos do orçamento secreto seja definido pela internet                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/mulher-vende-seu-bebe-por-r-175-mil-para-financiar-plastica-no-nariz/" title="Mulher vende seu bebê por R$ 17,5 mil para financiar plástica no nariz">
                                                Mulher vende seu bebê por R$ 17,5 mil para financiar plástica no nariz                                            </a>
                                        </li>
                                                                            <li class="bn-content">
                                            <a href="https://portalmidia.net/brasil-tem-50-dias-de-estoque-de-diesel-estamos-bem-preparados-diz-sachsida/" title="Brasil tem 50 dias de estoque de diesel, estamos bem preparados, diz Sachsida">
                                                Brasil tem 50 dias de estoque de diesel, estamos bem preparados, diz Sachsida                                            </a>
                                        </li>
                                                                    </ul>
                            </div> <!-- .header-latest-posts -->
                                            <div class="right-header float-right">
                                <div class="socials">
                            <a href="https://www.facebook.com/TVMidiaOficial" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
                            <a href="https://www.youtube.com/c/PortalmidiaOficial" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
                            <a href="https://www.instagram.com/tvmidia/" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
                    </div>
                            </div>
                </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                            <div class="header-ainfo float-right">
                                                                            <a href="" target="_blank">
                                            <img src="https://portalmidia.net/wp-content/uploads/2022/02/11111.jpg">
                                        </a>
                                                                        </div>
                                                        <div class="clearfix"></div>
                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation  clearfix" role="navigation">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://portalmidia.net/" title="Portal Mídia"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-menu-1" class="menu"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-71"><a href="https://portalmidia.net/">Início</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-835"><a href="https://portalmidia.net/?page_id=832">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://portalmidia.net/category/cidades/">Cidades</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://portalmidia.net/category/coronavirus/">Saúde</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://portalmidia.net/category/entretenimento/">Entretenimento</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="https://portalmidia.net/category/esportes/">Esportes</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://portalmidia.net/category/eventos/">Eventos</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="https://portalmidia.net/category/economia/">Economia</a></li>
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="https://portalmidia.net/category/destaque/">Destaque</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://portalmidia.net/category/famosos/">Famosos</a></li>
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://portalmidia.net/category/games/">Games</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://portalmidia.net/category/mulher-e-beleza/">Mulher e Beleza</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://portalmidia.net/category/policial/">Policial</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://portalmidia.net/category/politica/">Política</a></li>
</ul>
</li>
<li id="menu-item-1044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1044"><a href="https://portalmidia.net/contato/">Contato</a></li>
</ul></div><div class="search-block">
    <form action="https://portalmidia.net" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		<article id="post-10966" class="post-10966 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<header class="entry-header">
		<h1 class="entry-title">Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2022-07-12T15:21:31-03:00">12 de julho de 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://portalmidia.net/author/larissa-editora/"><i class="fa fa-user"></i>Larissa Barbosa</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	<!--post thumbnal options-->
			<div class="single-feat clearfix">
			<figure class="single-thumb single-thumb-full">
				<img width="876" height="585" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?fit=876%2C585&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 876px) 100vw, 876px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxazugrwiaqzmml.jpg?fit=876%2C585&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</figure>
		</div><!-- .single-feat-->
		<div class="entry-content">
		<header class="pg-newDetail__header">
<div class="gs-container">
<div class="pg-newDetail__header__content">
<p class="pg-newDetail__resume" style="text-align: justify">Maior e mais poderoso telescópio espacial já construído ajudará a ciência a investigar desde mistérios do nosso sistema solar até o potencial de vida em outros planetas.</p>
</div>
</div>
</header>
<div class="pg-newDetail__main gs-container">
<p style="text-align: justify">A Nasa, a agência espacial norte-americana, divulgou nesta segunda-feira (11) a primeira foto colorida feita pelo telescópio espacial James Webb (veja acima), observatório que irá complementar os trabalhos do famoso Hubble.</p>
<p style="text-align: justify">Esse é o primeiro registro operacional do Webb, um programa internacional que é liderado pela NASA, em parceria com a Agência Espacial Europeia (ESA, na sigla em inglês) e a Agência Espacial Canadense (CSA).</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/74/51/7451d08d-cedf-4709-aebd-9647808853fd/fxazugrwiaqzmml.webp?w=640&#038;ssl=1" data-image="193147" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/74/51/7451d08d-cedf-4709-aebd-9647808853fd/fxazugrwiaqzmml.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/74/51/7451d08d-cedf-4709-aebd-9647808853fd/fxazugrwiaqzmml.webp?w=640&#038;ssl=1" data-image="193147" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Primeira imagem científica feita pelo James Webb mostra registro inédito do Universo. — Foto: NASA</em></p>
<p style="text-align: justify">A imagem foi divulgada em um evento na Casa Branca, que contou com a presença do presidente dos Estados Unidos, Joe Biden, e da vice-presidente, Kamala Harris.</p>
<p style="text-align: justify">&#8220;Hoje é um dia histórico&#8221;, disse Biden. &#8220;É uma nova janela no nosso universo. É fascinante&#8221;.</p>
<p style="text-align: justify">Segundo a Nasa, a imagem é a visão infravermelha mais profunda e nítida do universo até então. Nela, é possível ver um aglomerado de galáxias chamado de SMACS 0723, exatamente como ele era há cerca de 4,6 bilhões de anos.</p>
<p style="text-align: justify">A agência espacial explica que a imagem, a primeira de uma série que o Webb deve divulgar em breve, abrange um pedaço do céu que, para um observador terrestre, parece do tamanho de um grão de areia mantido à distância de um braço.</p>
<p style="text-align: justify">&#8220;A comunidade científica em breve começará a aprender mais sobre a massa, idade, história e composição dessas galáxias, à medida que o Webb procura as primeiras galáxias do universo&#8221;, afirmou a Nasa, em um comunicado.</p>
<p style="text-align: justify">Nos últimos meses, a agência espacial norte-americana vinha divulgando algumas fotos de testes dos instrumentos do Webb como uma selfie de um dos seus espelhos, mas essa imagem de hoje é um registro inédito e que mostra, segundo a Nasa, as profundezas do Universo.</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/ce/ea/ceeaaccf-182b-4208-8d73-8189bd4aabf9/capturar.webp?w=640&#038;ssl=1" data-image="193153" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/ce/ea/ceeaaccf-182b-4208-8d73-8189bd4aabf9/capturar.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/ce/ea/ceeaaccf-182b-4208-8d73-8189bd4aabf9/capturar.webp?w=640&#038;ssl=1" data-image="193153" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Biden na coletiva de imprensa que apresentou a foto. — Foto: Casa Branca/YouTube/Reprodução</em></p>
<p style="text-align: justify">A comunidade científica aguardava avidamente a divulgação dessa imagem porque há uma grande expectativa em torno do Webb.</p>
<p style="text-align: justify">&#8220;A beleza dessa imagem está nos detalhes&#8221;, conta ao g1 a astrofísica da USP, Catarina Aydar.</p>
<p style="text-align: justify">&#8220;Se a gente der um zoom e comparar essa imagem [do Webb com a que o Hubble fez do mesmo aglomerado], vemos tudo o que não estava sendo mostrado na imagem anterior. É realmente muito impressionante. E o James Webb vai conseguir fazer justamente isso: olhar mais e mais longe&#8221;, acrescenta.</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/df/7e/df7e458a-077a-4dcc-876b-aed13168cb2c/hubble.webp?w=640&#038;ssl=1" data-image="193152" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/df/7e/df7e458a-077a-4dcc-876b-aed13168cb2c/hubble.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/df/7e/df7e458a-077a-4dcc-876b-aed13168cb2c/hubble.webp?w=640&#038;ssl=1" data-image="193152" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Imagem feita pela Hubble do mesmo aglomerado de galáxias SMACS 0723. — Foto: NASA/ESA/STSCI</em></p>
<p style="text-align: justify">O telescópio (JWST na sigla em inglês: James Webb Space Telescope) foi lançado no Natal de 2021, depois de alguns anos de atrasos sucessivos, e tem alguns objetivos ambiciosos.</p>
<p style="text-align: justify">Segundo a Nasa, ele ajudará a resolver mistérios em nosso sistema solar, irá olhar para mundos extremamente distantes, investigará as origens do nosso universo e poderá até mesmo explorar o potencial de vida em sistemas planetários remotos.</p>
<p style="text-align: justify">O observatório é considerado o maior telescópio de ciência espacial já construído. Somente seu escudo solar, estrutura que o protege da luz e do calor do Sol, tem aproximadamente o tamanho de uma quadra de tênis (explore o modelo em 3D abaixo). Ao todo, com suas mais de 6 toneladas, o JWST chega a ter um peso de um ônibus escolar.</p>
<p style="text-align: justify"><strong>Webb olha para o Universo em infravermelho</strong></p>
<p style="text-align: justify">E não é só seu tamanho que impressiona, mas sua capacidade técnica também. A expectativa é que o Webb inaugure uma nova era da astronomia ao revelar um pedaço do espaço e do tempo que a humanidade nunca viu antes.</p>
<p style="text-align: justify">Isso porque o JWST é capaz de enxergar em infravermelho e assim observar estrelas e sistemas planetários que “se escondem” em nuvens de gás e poeiras localizadas em regiões do Universo nunca antes exploradas, impossíveis de serem vistas pela luz visível, como o Hubble foi projetado para captar, principalmente.</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/cf/db/cfdb2a91-6992-415a-9773-0ff37ce94a96/webb-successeur-hubble-comparaison.webp?w=640&#038;ssl=1" data-image="193151" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/cf/db/cfdb2a91-6992-415a-9773-0ff37ce94a96/webb-successeur-hubble-comparaison.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/cf/db/cfdb2a91-6992-415a-9773-0ff37ce94a96/webb-successeur-hubble-comparaison.webp?w=640&#038;ssl=1" data-image="193151" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Comparação mostra o Hubble (esquerda) e o James Webb. O espelho do Webb tem 6,5 metros de diâmetro; o do Hubble é muito menor, com 2,4 metros. — Foto: Canadian Space Agency</em></p>
<p style="text-align: justify">E embora o Webb não seja o primeiro telescópio espacial com visão infravermelha, ele é o maior do tipo lançado até então, o que permite observações ainda mais detalhadas tendo em vista que a sensibilidade de um telescópio está diretamente relacionada ao tamanho da área de seu espelho.</p>
<p style="text-align: justify">A Nasa traduz da seguinte forma essa questão prática: assim como um balde maior coleta mais água da chuva do que um balde pequeno, um espelho maior num telescópio permite reunir mais luz dos objetos que estão sendo vistos, e assim observar esses corpos com mais detalhes.</p>
<p style="text-align: justify">No caso do Webb, seu espelho principal mede cerca de 6,5 metros de diâmetro, o que o torna, segundo a ESA, 100 vezes mais sensível que Hubble.</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/a3/8c/a38c5690-042c-487e-9e28-7228e09cfd2f/30999320066-712fb619b4-o.webp?w=640&#038;ssl=1" data-image="193150" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/a3/8c/a38c5690-042c-487e-9e28-7228e09cfd2f/30999320066-712fb619b4-o.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/a3/8c/a38c5690-042c-487e-9e28-7228e09cfd2f/30999320066-712fb619b4-o.webp?w=640&#038;ssl=1" data-image="193150" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Espelho primário do Webb é iluminado em uma sala de testes da Nasa. — Foto: NASA Goddard Space Flight Center</em></p>
<p style="text-align: justify">“É o maior espelho que a gente tem fora da Terra, que já faz dele um telescópio espacial que está numa geração à frente dos que a gente tinha até então”, diz Aydar.</p>
<p style="text-align: justify">“E ainda temos essa graça dele observar em infravermelho. Dessa forma, a gente consegue enxergar através da poeira e observar as primeiras galáxias, as primeiras estrelas do Universo”, complementa a pesquisadora, que integra um dos dois grupos de pesquisa do Brasil que terão direito a usar dados do supertelescópio</p>
<p style="text-align: justify">Enquanto o Hubble continua a operar com a luz que a gente enxerga, chamada de luz visível, e um pouquinho da ultravioleta, essa primeira imagem do Webb foi detectada por comprimentos de onda do chamado infravermelho próximo e do infravermelho médio.</p>
<p style="text-align: justify">Por isso, Aydar explica que mesmo se esses dois telescópios olhem para os mesmos objetos, eles irão descobrir coisas diferentes, o que os tornam complementares.</p>
<p style="text-align: justify">Outra questão importante, acrescenta o astrofísico Rogemar Riffel, da Universidade Federal de Santa Maria, é que como a atmosfera da Terra bloqueia a maior parte da radiação infravermelha, já existiam telescópios espaciais operando em infravermelho, como o Spitzer, que foi desativado em 2020, e o Herschel, que está na mesma região do Webb, mas esses eram telescópios menores.</p>
<p style="text-align: justify">Veja as estruturas do telescópio James Webb</p>
<p style="text-align: justify">&#8220;Por isso a gente não conseguia observar objetos fraquinhos, que emitem pouca luz&#8221;, afirma o especialista, que é líder de um dos projetos selecionados pela missão do Webb.<br />
Agora a Nasa promete que com toda essa tecnologia revolucionária, o Webb vai conseguir explorar todas as fases da nossa história cósmica – desde dentro do nosso sistema solar até as galáxias observáveis mais distantes do universo primitivo, há cerca de 13,5 bilhões de anos.</p>
<p style="text-align: justify"><strong>Busca por formas de vida em outros planetas</strong></p>
<p style="text-align: justify">Além de registrar pela primeira vez essas galáxias e objetos luminosos que se formaram após o Big Bang, um dos principais objetivos da missão do James Webb envolve uma das questões mais intrigantes da ciência: o potencial de vida em outros planetas.</p>
<p style="text-align: justify">Para investigar isso, o Webb apontará seus instrumentos para atmosferas de alguns exoplanetas, ou seja, planetas que estão fora do Sistema Solar, orbitando outras estrelas.</p>
<figure style="text-align: justify"><img src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/07/4c/074c7728-8601-4602-8e58-0f42c6467152/5739767857-1d9c21233a-h.webp?w=640&#038;ssl=1" data-image="193149" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/07/4c/074c7728-8601-4602-8e58-0f42c6467152/5739767857-1d9c21233a-h.webp?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.clickpb.com.br/media/filer_public/07/4c/074c7728-8601-4602-8e58-0f42c6467152/5739767857-1d9c21233a-h.webp?w=640&#038;ssl=1" data-image="193149" data-recalc-dims="1"  /></noscript></figure>
<p style="text-align: justify"><em>Cientista da Nasa, Mark Clampin, é refletido nos espelhos do James Webb, durante teste criogênico em abril de 2011.  — Foto: Ball Aerospace/NASA</em></p>
<p style="text-align: justify">E essa busca de ingredientes fundamentais para a vida só vai ser possível porque o supertelescópio vai utilizar uma técnica que a ciência chama de espectroscopia, que identifica diferentes elementos e moléculas através de suas formas características de absorção da luz.</p>
<p style="text-align: justify">“Com isso a gente vai conseguir, por exemplo, fazer medidas de atmosferas de outros planetas que não estão no Sistema Solar e fazer uma procura de astrobiologia para ver se temos indícios de formas de vida em outros planetas”, explica Catarina Aydar.</p>
<p style="text-align: justify">Os antecessores do Webb, como o Sptizer, também conseguiam esse feito, mas Riffel explica que esses telescópios não produziam dados com boas qualidades, que permitissem boas observações.</p>
<p style="text-align: justify">&#8220;Agora o James Webb além de ser maior, tem instrumentos mais modernos e vai permitir estudar muitas coisas que não eram possíveis com os antecessores dele nessa região espectral&#8221;, revela.</p>
<p>G1</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10966" class="share-twitter sd-button share-icon" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10966" class="share-facebook sd-button share-icon" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-custom share-custom-instagram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-instagram sd-button share-icon" href="https://portalmidia.net/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/?share=custom-1647010616" target="_blank" title="Clique para compartilhar no Instagram" ><span style="background-image:url(&quot;https://cdn-icons-png.flaticon.com/512/1936/1936319.png&quot;);">Instagram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-156838638-10966-62cdbdfdb9e38' data-src='https://widgets.wp.com/likes/#blog_id=156838638&amp;post_id=10966&amp;origin=portalmidia.net&amp;obj_id=156838638-10966-62cdbdfdb9e38' data-name='like-post-frame-156838638-10966-62cdbdfdb9e38' data-title='Curtir ou reblogar'><h3 class="sd-title">Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->
	<footer class="entry-footer featured-desc">
		<span class="cat-links"><i class="fa fa-folder-o"></i><a href="https://portalmidia.net/category/noticias/" rel="category tag">Notícias</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://portalmidia.net/nilvan-ferreira-cita-nomes-cotados-para-vice-em-sua-chapa-arthur-bolinha-annelise-meneguesso-e-esposa-de-moacir-rodrigues-estao-na-lista/" rel="prev">Nilvan Ferreira cita nomes cotados para vice em sua chapa; Arthur Bolinha, Annelise Meneguesso e esposa de Moacir Rodrigues estão na lista</a></div><div class="nav-next"><a href="https://portalmidia.net/james-webb-maior-telescopio-espacial-ja-lancado-divulga-novos-registros-do-universo/" rel="next">James Webb, maior telescópio espacial já lançado, divulga novos registros do Universo</a></div></div>
	</nav>                <h2 class="widget-title">
			        Related posts                </h2>
		                    <ul class="featured-entries-col featured-entries featured-col-posts featured-related-posts">
		                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/james-webb-maior-telescopio-espacial-ja-lancado-divulga-novos-registros-do-universo/">
						        <img width="640" height="427" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxexvbkxkaeysk0.jpg?fit=640%2C427&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxexvbkxkaeysk0.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxexvbkxkaeysk0.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxexvbkxkaeysk0.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/fxexvbkxkaeysk0.jpg?fit=640%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/07/12/">
                                        <i class="fa fa-calendar"></i>
	                                    12 de julho de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="Larissa Barbosa">
                                        <i class="fa fa-user"></i>
	                                    Larissa Barbosa                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/james-webb-maior-telescopio-espacial-ja-lancado-divulga-novos-registros-do-universo/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/james-webb-maior-telescopio-espacial-ja-lancado-divulga-novos-registros-do-universo/">
                                <h4 class="title">
							        James Webb, maior telescópio espacial já lançado, divulga novos registros do Universo                                </h4>
                            </a>
					        <div class="details">Depois de revelar sua primeira foto científica e colorida na última segunda (11), supertelescópio de US$...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-52" href="https://portalmidia.net/category/noticias/"  rel="category tag">Notícias</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/bolsonaro-minimiza-assassinato-de-petista-em-foz-do-iguacu-briga-de-duas-pessoas/">
						        <img width="640" height="427" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/99305217-mariz-pa-brasilia-25-05-2022-jair-bolsonaro-anuncio-de-novas-medidas-do-programa-cr.jpg?fit=640%2C427&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/99305217-mariz-pa-brasilia-25-05-2022-jair-bolsonaro-anuncio-de-novas-medidas-do-programa-cr.jpg?w=876&amp;ssl=1 876w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/99305217-mariz-pa-brasilia-25-05-2022-jair-bolsonaro-anuncio-de-novas-medidas-do-programa-cr.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/99305217-mariz-pa-brasilia-25-05-2022-jair-bolsonaro-anuncio-de-novas-medidas-do-programa-cr.jpg?resize=768%2C513&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/99305217-mariz-pa-brasilia-25-05-2022-jair-bolsonaro-anuncio-de-novas-medidas-do-programa-cr.jpg?fit=640%2C427&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/07/11/">
                                        <i class="fa fa-calendar"></i>
	                                    11 de julho de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="Larissa Barbosa">
                                        <i class="fa fa-user"></i>
	                                    Larissa Barbosa                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/bolsonaro-minimiza-assassinato-de-petista-em-foz-do-iguacu-briga-de-duas-pessoas/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/bolsonaro-minimiza-assassinato-de-petista-em-foz-do-iguacu-briga-de-duas-pessoas/">
                                <h4 class="title">
							        Bolsonaro minimiza assassinato de petista em Foz do Iguaçu: &#8216;briga de duas pessoas&#8217;                                </h4>
                            </a>
					        <div class="details">O presidente afirmou também que &#8220;ninguem fala&#8221; que Adélio Bispo de Oliveira, que o esfaqueou durante...</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-52" href="https://portalmidia.net/category/noticias/"  rel="category tag">Notícias</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                            <li class="acme-col-3">
                        <figure class="widget-image">
                            <a href="https://portalmidia.net/jovem-morre-vitima-de-afogamento-em-casserengue/">
						        <img width="537" height="483" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-06.03.51.jpeg?fit=537%2C483&amp;ssl=1" class="attachment-large size-large wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-06.03.51.jpeg?w=537&amp;ssl=1 537w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-06.03.51.jpeg?resize=300%2C270&amp;ssl=1 300w" data-lazy-sizes="(max-width: 537px) 100vw, 537px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-06.03.51.jpeg?fit=537%2C483&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">                            </a>
                        </figure>
                        <div class="featured-desc">
                            <div class="above-entry-meta">
						                                        <span>
                                    <a href="https://portalmidia.net/2022/07/11/">
                                        <i class="fa fa-calendar"></i>
	                                    11 de julho de 2022                                    </a>
                                </span>
                                <span>
                                    <a href="https://portalmidia.net/author/larissa-editora/" title="Larissa Barbosa">
                                        <i class="fa fa-user"></i>
	                                    Larissa Barbosa                                    </a>
                                </span>
                                                                    <span>
                                        <a href="https://portalmidia.net/jovem-morre-vitima-de-afogamento-em-casserengue/#respond"><i class="fa fa-comment"></i>0</a>                                    </span>
                                
                            </div>
                            <a href="https://portalmidia.net/jovem-morre-vitima-de-afogamento-em-casserengue/">
                                <h4 class="title">
							        Jovem morre vítima de afogamento em Casserengue                                </h4>
                            </a>
					        <div class="details">CLIQUE AQUI PARA VER O VÍDEO</div>                            <div class="below-entry-meta">
						        <span class="cat-links"><a class="at-cat-item-52" href="https://portalmidia.net/category/noticias/"  rel="category tag">Notícias</a>&nbsp;</span>                            </div>
                        </div>
                    </li>
			                    </ul>
            <div class="clearfix"></div>
	        <div id="comments" class="comments-area">
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&#038;postid=10966&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deixe+uma+resposta&#038;jetpack_comments_nonce=10530c9c6d&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=11.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fa0352443925a621523e5d64ba64fd34af6eec0d#parent=https%3A%2F%2Fportalmidia.net%2Fprimeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
    <div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
        <div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-60" class="widget widget_media_image"><img width="300" height="19" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1" class="image wp-image-10210  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?w=1176&amp;ssl=1 1176w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=300%2C19&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=1024%2C64&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?resize=768%2C48&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/b-ranc-3.jpg?fit=300%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-40" class="widget widget_media_image"><img width="600" height="400" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/anigif-1.gif?fit=600%2C400&amp;ssl=1" class="image wp-image-10749  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/anigif-1.gif?fit=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="media_image-4" class="widget widget_media_image"><img width="400" height="400" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/anigif.gif?fit=400%2C400&amp;ssl=1" class="image wp-image-10606  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/07/anigif.gif?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="elementor-library-21" class="widget widget_elementor-library"></aside>        </div>
    </div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer" role="contentinfo">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                   </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Portalmidia.net                                             </p>
                    <div class="site-info">
                    <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                    <span class="sep"> | </span>
                    Theme: SuperMag by <a href="https://www.acmethemes.com/" rel="designer">Acme Themes</a>                    </div><!-- .site-info -->
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    		<div data-elementor-type="popup" data-elementor-id="441" class="elementor elementor-441 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-25950d6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25950d6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22683acb" data-id="22683acb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1783136e elementor-widget elementor-widget-image" data-id="1783136e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.4 - 17-04-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>												<img width="150" height="150" src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="curtida no instagram, comentário no instagram, seguidor do instagram-4294405.jpg" loading="lazy" data-lazy-srcset="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=700%2C700&amp;ssl=1 700w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/portalmidia.net/wp-content/uploads/2022/01/curtida-no-instagram-comentario-no-instagram-seguidor-do-instagram-4294405.png?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />															</div>
				</div>
				<div class="elementor-element elementor-element-3d04b1b9 elementor-widget elementor-widget-heading" data-id="3d04b1b9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.4 - 17-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h2 class="elementor-heading-title elementor-size-default"> nossas redes sociais</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65c6df53 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="65c6df53" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-shrink elementor-repeater-item-cc611de" href="https://www.facebook.com/TVMidiaOficial" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-shrink elementor-repeater-item-417279a" href="https://www.youtube.com/channel/UCO9lTXjyXVhGpvQNOHXrTnw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-shrink elementor-repeater-item-dcbd2e0" href="https://www.instagram.com/tvmidia/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/portalmidia.net\/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo\/":10966};
	</script>
				<link rel='stylesheet' id='e-animations-css'  href='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.0-dev5' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/portalmidia.net","url":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"36c98205e2","listNonce":"0d808755ba","activatedNonce":"ebcf7ad20e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652567097' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/yaam-youtube-autoplay-and-mute//js/yaam.js?ver=0.0.6' id='yaam-js'></script>
<script type='text/javascript' id='8b25e8a9c-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"6f0d0bd896","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/portalmidia.net\/primeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo\/","cart_redirectition":"no","cart_page_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1657650685' id='8b25e8a9c-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1.2' id='jquery-bxslider-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/themes/supermag/assets/js/supermag-custom.js?ver=1.4.0' id='supermag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='gutentor-block-js-extra'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"a6dc0a57dc","restUrl":"https:\/\/portalmidia.net\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/gutentor/assets/js/gutentor.min.js?ver=3.2.3' id='gutentor-block-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","language":"pt","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"3dbfbd3a8f","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.7.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.0-dev5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.0-dev5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.0-dev5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title"},"post":{"id":10966,"title":"Primeira%20imagem%20cient%C3%ADfica%20feita%20pelo%20James%20Webb%20mostra%20registro%20in%C3%A9dito%20do%20Universo%20-%20Portal%20M%C3%ADdia","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/portalmidia.net\/wp-content\/uploads\/2022\/07\/fxazugrwiaqzmml.jpg?fit=640%2C427&ssl=1"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.0-dev5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.15.0' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/portalmidia.net\/wp-admin\/admin-ajax.php","nonce":"9d6cd54f2a","urls":{"assets":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/portalmidia.net\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/portalmidia.net\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.5.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/plugins.js?ver=1' id='projectify_plugins-js'></script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/projectify/assets/js/inito.js?ver=1' id='projectify_inito-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portalmidia.net/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.1.1' id='wpforms-elementor-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202228#ver=202228&#038;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=10966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=10530c9c6d&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa0352443925a621523e5d64ba64fd34af6eec0d#parent=https%3A%2F%2Fportalmidia.net%2Fprimeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=156838638&postid=10966&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deixe+uma+resposta&jetpack_comments_nonce=10530c9c6d&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=11.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa0352443925a621523e5d64ba64fd34af6eec0d#parent=https%3A%2F%2Fportalmidia.net%2Fprimeira-imagem-cientifica-feita-pelo-james-webb-mostra-registro-inedito-do-universo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'156838638',post:'10966',tz:'-3',srv:'portalmidia.net'} ]);
	_stq.push([ 'clickTrackerInit', '156838638', '10966' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-12 15:31:25 -->